<!DOCTYPE html>
<html>

  <head>
   


<title>Bambina di 9 mesi ricoverata al Policlinico: restano stabili le condizioni</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Bambina di 9 mesi ricoverata al Policlinico: restano stabili le condizioni" />
<meta name="description" content="Rimangono stabili le condizioni delle bambina di 9 mesi che è stata ricoverata ieri presso il Policlinico" />
<meta name="keywords" content="ospedale, bambina" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203772362, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html" />

  <link rel="manifest" href="//www.modenatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//modenatoday.it/" />
  <link rel="preconnect" href="//modenatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-modenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-modenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-modenatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-modenatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html" />
  <link rel="icon" href="http://3.citynews-modenatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-modenatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.modenatoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html" />





  


  
          <meta property="og:title" content="Bambina di 9 mesi ricoverata al Policlinico: restano stabili le condizioni" />
      
          <meta property="og:description" content="Rimangono stabili le condizioni delle bambina di 9 mesi che &egrave; stata ricoverata ieri presso il Policlinico" />
      
          <meta property="og:image" content="http://www.modenatoday.it/~media/horizontal-hi/18786494284846/pronto-soccorso-policlinico-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.modenatoday.it/~media/horizontal-hi/18786494284846/pronto-soccorso-policlinico-2.jpg" />

      
          <meta property="og:url" content="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html" />
      
          <meta property="og:site_name" content="ModenaToday" />
      
          <meta property="fb:app_id" content="165841893477667" />
      
          <meta property="fb:pages" content="125552344190121" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ModenaToday","alternateName":"ModenaToday Tutte le notizie di Modena","url":"http:\/\/www.modenatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ModenaToday","url":"http:\/\/www.modenatoday.it\/","logo":"http:\/\/www.modenatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121","http:\/\/twitter.com\/modenatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494770036","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.modenatoday.it\/attualita\/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html"},"headline":"Bambina di 9 mesi ricoverata al Policlinico: restano stabili le condizioni","image":{"@type":"ImageObject","url":"http:\/\/www.modenatoday.it\/~media\/horizontal-hi\/18786494284846\/pronto-soccorso-policlinico-2.jpg","height":563,"width":1000},"datePublished":"2019-07-24T17:59:20+02:00","dateModified":"2019-07-24T18:01:21+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ModenaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.modenatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Rimangono stabili le condizioni delle bambina di 9 mesi che \u00e8 stata ricoverata ieri presso il Policlinico"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[1701169073&&1+~(1<<3.1E1)*2,051057|44497||1893207602,0377||959061810,338710106&&15,\u004D\u0061th.\u0045&&.7e1,326935536&&-~0,\u004Dath.\u0050\u0049&&~-1,(c=[\u006coc\u0061t\u0069\u006F\u006E,\u006ea\u0076\u0069\u0067\u0061to\u0072,\u0064ocu\u006d\u0065nt])&&\u0065v\u0061\u006c,\u0070ar\u0073e\u0049n\u0074,(c=[c[0].\u0068os\u0074\u006E\u0061\u006De,[],c[0].\u0070\u0061thn\u0061\u006de,c[0].\u0073\u0065arc\u0068.\u0073\u0075bstr\u0069\u006e\u0067(1),c[1].\u0075\u0073\u0065r\u0041\u0067\u0065n\u0074,c[2].\u0063\u006fo\u006bi\u0065])&&\u0069s\u004e\u0061\u004E,\u0075\u006Ee\u0073ca\u0070\u0065(/%63od%65U%52%49%43omp%6f%6Een%74/.\u0073\u006Fur\u0063e),\u0053t\u0072i\u006Eg.\u0066r\u006fmCh\u0061\u0072C\u006Fd\u0065(040|5),(4>>.5e1).\u0074oS\u0074\u0072\u0069ng(),(0).\u0074\u006fSt\u0072i\u006eg().\u0073\u0075b\u0073\u0074r\u0069n\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(A=y[13],D))for((L)in(D[I]))A=A+(!y[9](L)?y[13]:L)+(!D[I][L]?y[13]:D[I][L].\u0073\u006Fur\u0063\u0065);if((S=A.\u006C\u0065\u006e\u0067\u0074\u0068)%2)return(c[1]);for(I=y[6],D=[];S>(L=I);C=y[010](A[I+++1]+A[I+++~0],6+y[3]*2)-02020,L&&(D[D.\u006c\u0065n\u0067\u0074h]=(Y^C)&y[2]),Y=L?(C>>4)|((y[2]-y[3])&(C<<4)):C);return(D)};for((p)in(m=y[010]((l=y[7])&&/299618262/g.\u0073o\u0075\u0072ce,0.14e2),l=l(/en/ig.\u0073ource+y[012]),s=[c[0],[{XupzBX2X3XaT6UhZrTCy:/mW8UtURvhT1WqXtW0V6y/img}],c[2],c[3]])){for((u)in(p=s[p].\u0063harAt?(function(){for(a=l(s[p]),p=[],i=y[6];i<a.\u006Cen\u0067\u0074h;p[p.\u006cen\u0067t\u0068]=y[4]+y[3]*2==(c[1]=a.\u0063ha\u0072C\u006fd\u0065At(++i-1))?y[8](a.\u0073\u0075\u0062\u0073\u0074ring(++i+~0,++i),1+y[3]):c[1]);return(p)})():n(s[p]))){m=y[3>>9]&(m+p[u]),m=(y[3]&(m>>034))|((y[0]-y[3])&(m<<4));}m=y[y[6]]&~m,m+=(m<y[6]*y[3]?y[0*y[6]]+1:~-1)}for((p)in(s=n([[/5Z2Z3uuXXuIT3Woysw9zNzGx8z/mi],{WTXxCuPV7uuuCttv:/aZZuXzbuCyMtyUXz6vUvxUKT2vhZxxvY/},{XtuVhVBtxVZY8Z7vjtGzJTJW:/vuxVVtQW6v5T1t2YXTwunytU/},[/4UFwvY7XkxPxgz5Z2T1zNVlVDYTwqVzTkWRxzYlxoy5Y6TxUcZSy9U/mg],{UYUXQTZWLvFYOUGTNwwwtuvX1uQz2W7ZDU5UFvmTOuWvjusV:/GZiuMU1x6VdVMXkv5ZJUitBWYxyT/m},[/3xozZsZVlU7u5UbUJZTx1W0UuWlTYWVxRuhyMzAU7xuzSupy4vpUItlz/mi],{Mw5vEY9VSwQu2VYYburtuxqvYW6XRU7YHulXzv2VOv6z4w:/CXgvwz9XWTgZfulwKVLWTZUZnVzxPZXXwYLY5TlzQvXuKU/},{Uw6uWYOT4usVwsat6uWxqvUYVTxwATzYaZ5ZCTNVow:/9z9yxVmX7V0Tiv2T6x4YMx9vqT/m}]))){u=s[p],s[p]^=p%(1+y[5])?(y[2]&(m>>9>>y[4]))^(m&y[2]):((m>>(y[4]+1))&y[2])^((m>>y[3]>>>2>>y[4])&y[2]),i=(1<<(a=1+m%(2*y[3])))+~0,m=((m<<a)&~i)|((m>>(0x20-a))&i),m=p%(y[5]+1)?((m&y[1])|(((y[2]&(m>>23>>y[5]))^(~u&y[2]))<<030)|((((m>>(y[3]-~0))&y[2])^(~u&y[2]))<<(y[3]-~0))):((m&(y[y[6]]-y[1]))|((y[2]&m)^u)|((((m>>(1+y[4]))&y[2])^(y[2]&~u))<<(y[4]+1))),m=y[y[6]]&~m,m=m+(m<y[5]*y[6]?y[0]+1:y[6])}if(s=(u=y[015],p=y[6]*y[0],m-y[8]((l=y[7],/JZZtBJ/i.\u0073o\u0075\u0072ce),3.6E1)?n(d):s)){for(;s.\u006Ce\u006Eg\u0074\u0068>p;u+=y[11]+(y[12]+s[p++].\u0074oStr\u0069\u006eg(1+y[3])).\u0073l\u0069c\u0065(-2));return(l(l(/de/m.\u0073\u006Fur\u0063\u0065+y[012])(u)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"modenatoday","raw_brand":"ModenaToday","city":"modena","raw_city":"Modena","theme_color":"#FFBE26","type":"item","channel":",attualita,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"modenatoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: ["Attualit\u00e0"],
        tags:     ["ospedale","bambina"],
        person:   "",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-modenatoday


theme-yellow


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="18447"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="18489"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Modena</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Modena">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/accademia-militare/">Accademia Militare</a>
        </li>
                <li>
          <a href="/notizie/albareto/">Albareto</a>
        </li>
                <li>
          <a href="/notizie/amendola/">Amendola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baccelliera/">Baccelliera</a>
        </li>
                <li>
          <a href="/notizie/bellaria/">Bellaria</a>
        </li>
                <li>
          <a href="/notizie/buon-pastore/">Buon Pastore</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bastiglia/">Bastiglia</a>
        </li>
                <li>
          <a href="/notizie/bomporto/">Bomporto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/caduti-in-guerra/">Caduti in Guerra</a>
        </li>
                <li>
          <a href="/notizie/campus-universitario/">Campus Universitario</a>
        </li>
                <li>
          <a href="/notizie/canalchiaro/">Canalchiaro</a>
        </li>
                <li>
          <a href="/notizie/carlo-alberto-dalla-chiesa/">Carlo Alberto dalla Chiesa</a>
        </li>
                <li>
          <a href="/notizie/carlo-sigonio/">Carlo Sigonio</a>
        </li>
                <li>
          <a href="/notizie/ciro-menotti/">Ciro Menotti</a>
        </li>
                <li>
          <a href="/notizie/cittanova/">Cittanova</a>
        </li>
                <li>
          <a href="/notizie/cognento/">Cognento</a>
        </li>
                <li>
          <a href="/notizie/collegarola/">Collegarola</a>
        </li>
                <li>
          <a href="/notizie/crocetta/">Crocetta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campogalliano/">Campogalliano</a>
        </li>
                <li>
          <a href="/notizie/camposanto/">Camposanto</a>
        </li>
                <li>
          <a href="/notizie/carpi/">Carpi</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-emilia/">Castelfranco Emilia</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-rangone/">Castelnuovo Rangone</a>
        </li>
                <li>
          <a href="/notizie/castelvetro-di-modena/">Castelvetro di Modena</a>
        </li>
                <li>
          <a href="/notizie/cavezzo/">Cavezzo</a>
        </li>
                <li>
          <a href="/notizie/concordia-sulla-secchia/">Concordia sulla Secchia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/don-minzoni/">Don Minzoni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fanano/">Fanano</a>
        </li>
                <li>
          <a href="/notizie/finale-emilia/">Finale Emilia</a>
        </li>
                <li>
          <a href="/notizie/fiorano-modenese/">Fiorano Modenese</a>
        </li>
                <li>
          <a href="/notizie/fiumalbo/">Fiumalbo</a>
        </li>
                <li>
          <a href="/notizie/formigine/">Formigine</a>
        </li>
                <li>
          <a href="/notizie/frassinoro/">Frassinoro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fossalta/">Fossalta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ganaceto/">Ganaceto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/guiglia/">Guiglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/jacopo-barozzi/">Jacopo Barozzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lama-mocogno/">Lama Mocogno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-torri/">Le Torri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonnina/">Madonnina</a>
        </li>
                <li>
          <a href="/notizie/marzaglia/">Marzaglia</a>
        </li>
                <li>
          <a href="/notizie/medaglie-d-oro/">Medaglie d&#039;Oro</a>
        </li>
                <li>
          <a href="/notizie/modena-est/">Modena Est</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maranello/">Maranello</a>
        </li>
                <li>
          <a href="/notizie/marano-sul-panaro/">Marano sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/medolla/">Medolla</a>
        </li>
                <li>
          <a href="/notizie/mirandola/">Mirandola</a>
        </li>
                <li>
          <a href="/notizie/montecreto/">Montecreto</a>
        </li>
                <li>
          <a href="/notizie/montefiorino/">Montefiorino</a>
        </li>
                <li>
          <a href="/notizie/montese/">Montese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navicello/">Navicello</a>
        </li>
                <li>
          <a href="/notizie/nicola-fabrizi/">Nicola Fabrizi</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nonantola/">Nonantola</a>
        </li>
                <li>
          <a href="/notizie/novi-di-modena/">Novi di Modena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale-universitario/">Ospedale Universitario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palagano/">Palagano</a>
        </li>
                <li>
          <a href="/notizie/pavullo-nel-frignano/">Pavullo nel Frignano</a>
        </li>
                <li>
          <a href="/notizie/pievepelago/">Pievepelago</a>
        </li>
                <li>
          <a href="/notizie/polinago/">Polinago</a>
        </li>
                <li>
          <a href="/notizie/prignano-sulla-secchia/">Prignano sulla Secchia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/polo-leonardo/">Polo Leonardo</a>
        </li>
                <li>
          <a href="/notizie/pomposa/">Pomposa</a>
        </li>
                <li>
          <a href="/notizie/ponte-alto/">Ponte Alto</a>
        </li>
                <li>
          <a href="/notizie/portile/">Portile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ravarino/">Ravarino</a>
        </li>
                <li>
          <a href="/notizie/riolunato/">Riolunato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacca/">Sacca</a>
        </li>
                <li>
          <a href="/notizie/saliceta-san-giuliano/">Saliceta San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-cataldo/">San Cataldo</a>
        </li>
                <li>
          <a href="/notizie/san-damaso/">San Damaso</a>
        </li>
                <li>
          <a href="/notizie/san-donnino/">San Donnino</a>
        </li>
                <li>
          <a href="/notizie/san-faustino/">San Faustino</a>
        </li>
                <li>
          <a href="/notizie/sant-agnese/">Sant&#039;Agnese</a>
        </li>
                <li>
          <a href="/notizie/sant-agostino/">Sant&#039;Agostino</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a>
        </li>
                <li>
          <a href="/notizie/stadio-braglia/">Stadio Braglia</a>
        </li>
                <li>
          <a href="/notizie/strada-gherbella/">Strada Gherbella</a>
        </li>
                <li>
          <a href="/notizie/strada-sant-anna/">Strada Sant&#039;Anna</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cesario-sul-panaro/">San Cesario sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/san-felice-sul-panaro/">San Felice sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/san-possidonio/">San Possidonio</a>
        </li>
                <li>
          <a href="/notizie/san-prospero/">San Prospero</a>
        </li>
                <li>
          <a href="/notizie/sassuolo/">Sassuolo</a>
        </li>
                <li>
          <a href="/notizie/savignano-sul-panaro/">Savignano sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/serramazzoni/">Serramazzoni</a>
        </li>
                <li>
          <a href="/notizie/sestola/">Sestola</a>
        </li>
                <li>
          <a href="/notizie/soliera/">Soliera</a>
        </li>
                <li>
          <a href="/notizie/spilamberto/">Spilamberto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torrazzi/">Torrazzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vaciglio/">Vaciglio</a>
        </li>
                <li>
          <a href="/notizie/via-divisione-acqui/">Via Divisione Acqui</a>
        </li>
                <li>
          <a href="/notizie/via-forli/">Via Forl&igrave;</a>
        </li>
                <li>
          <a href="/notizie/via-ganaceto/">Via Ganaceto</a>
        </li>
                <li>
          <a href="/notizie/via-saragozza/">Via Saragozza</a>
        </li>
                <li>
          <a href="/notizie/via-selmi/">Via Selmi</a>
        </li>
                <li>
          <a href="/notizie/villaggio-giardino/">Villaggio Giardino</a>
        </li>
                <li>
          <a href="/notizie/villanova/">Villanova</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vignola/">Vignola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zocca/">Zocca</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-artisti/">Zona Artisti</a>
        </li>
                <li>
          <a href="/notizie/zona-fiera/">Zona Fiera</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
                <li>
          <a href="/notizie/zona-musicisti/">Zona Musicisti</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="18474"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Bambina di 9 mesi ricoverata al Policlinico: restano stabili le condizioni</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Rimangono stabili le condizioni delle bambina di 9 mesi che è stata ricoverata ieri presso il Policlinico</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pv5lqw">
            24 luglio 2019 17:59          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Bambina+di+9+mesi+ricoverata+al+Policlinico%3A+restano+stabili+le+condizioni&url=http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcondizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Bambina%20di%209%20mesi%20ricoverata%20al%20Policlinico%3A%20restano%20stabili%20le%20condizioni%20%40%20http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcondizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcondizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html&text=Bambina+di+9+mesi+ricoverata+al+Policlinico%3A+restano+stabili+le+condizioni">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/7OT1aGOmU4YfRt7op06FqjVq5RKf7708wXVLKIvCB3Oise3m44tdH7_gVJGys3n60OoSS4iqCfv85itrODKdINRjycj78dv5hK7wTS9QTf5LMcsJZPFV43GuE_roMoPNyBrDVWXXcp9y3QZnq2m9cwiKJn59hyPEQnsNOkMX3fwKmyVPGAv-4v27Yn2XRqJNVE_7W7pU9X5W9hEbMEkWrPO6wRrCK5NDdcINO-_JbxGEPbT0VwgDf_HPP7IpLxfEYHW2vYvfGhuWppfxwph1VYjJt2q0zQCw04XEu4TnNb_-sggv">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8 = 0;
      window.fSharrreTotalCount_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8 = function( iCount )
      {
        window.iSharrreTotalCount_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8 += iCount;
       
        if ( window.iSharrreTotalCount_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8 > 0 )
        {
          $('#sharrre-social-counter_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8').text( window.iSharrreTotalCount_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8 );
          $('#sharrre-box-social-counter_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8" style="display:none;">
    <span class="number" id="sharrre-social-counter_d18a2864fa256968d6b1ce3ba35d922e4fcecfa8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/policlinico-modena-aritmie-cardiache-freddo.html">
            <picture>
              <source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/26770502194425/equipeintegrata-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/26770502194425/equipeintegrata-2.jpg" alt="Aritmie Cardiache. Al Policlinico di Modena primo intervento al mondo col freddo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/policlinico-modena-aritmie-cardiache-freddo.html" class="link">Aritmie Cardiache. Al Policlinico di Modena primo intervento al mondo col freddo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/sciopero-trasporti-modena-24-luglio-2019.html">
            <picture>
              <source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/66911931876388/autobus-seta-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/66911931876388/autobus-seta-2.jpg" alt="Sciopero trasporti anche a Modena: disagi servizi Seta per 4 ore">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/sciopero-trasporti-modena-24-luglio-2019.html" class="link">Sciopero trasporti anche a Modena: disagi servizi Seta per 4 ore</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/formula-student-unimore-primo-posto-motori-gara-silverstone-24-luglio-2019.html">
            <picture>
              <source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/58629008289512/formula-student-unimore-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/58629008289512/formula-student-unimore-2.jpg" alt="Formula Student, Unimore sbaraglia gli avversari a Silverstone">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/formula-student-unimore-primo-posto-motori-gara-silverstone-24-luglio-2019.html" class="link">Formula Student, Unimore sbaraglia gli avversari a Silverstone</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/protezione-civile-campo-scuola-estate-2019.html">
            <picture>
              <source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/2547614764986/campus-pc-1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/2547614764986/campus-pc-1-2.jpg" alt="Protezione Civile. Un campo scuola per ragazzi e ragazze">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/protezione-civile-campo-scuola-estate-2019.html" class="link">Protezione Civile. Un campo scuola per ragazzi e ragazze</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="18531"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="18558"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="18609"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="18585"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-modenatoday.stgy.ovh/~media/original-hi/18786494284846/pronto-soccorso-policlinico-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-hi/18786494284846/pronto-soccorso-policlinico-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/18786494284846/pronto-soccorso-policlinico-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/unimore-laureati-economia-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/39281542290796/economia-unimore-2.jpg" alt="UniMoRe. Pi&amp;ugrave; di duecento studenti si laureano in Economia a Luglio 2019"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/unimore-laureati-economia-luglio-2019.html" class="current link">UniMoRe. Pi&ugrave; di duecento studenti si laureano in Economia a Luglio 2019</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/stalkerizza-ex-moglie-misura-cautelare-24-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/50260872280247/polizia-113.jpg" alt="Stalkerizza la ex moglie: Polizia di Stato esegue una misura cautelare"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/stalkerizza-ex-moglie-misura-cautelare-24-luglio-2019.html" class="current link">Stalkerizza la ex moglie: Polizia di Stato esegue una misura cautelare</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/furto-casa-strada-nazionale-carpi-22-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/13847270748577/ladro-2.jpg" alt="Furto in casa in via strada nazionale per Carpi a Modena"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/furto-casa-strada-nazionale-carpi-22-luglio-2019.html" class="current link">Furto in casa in via strada nazionale per Carpi a Modena</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/aggredisce-vigili-fuoco-23-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/15293695016141/volante-polizia-notte-2.jpg" alt="Chiama Vigili del Fuoco, ma quando cercano di aiutarlo li aggredisce"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/aggredisce-vigili-fuoco-23-luglio-2019.html" class="current link">Chiama Vigili del Fuoco, ma quando cercano di aiutarlo li aggredisce</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/furto-portali-clandestino-23-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/11856624803515/i-portali-2.jpg" alt="Scoperto rubare oggetti tecnologici ai Portali: arrestato e scoperto senza permesso di soggiorno"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/furto-portali-clandestino-23-luglio-2019.html" class="current link">Scoperto rubare oggetti tecnologici ai Portali: arrestato e scoperto senza permesso di soggiorno</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/frode-fiscale-guardia-finanza-sassuolo-macchinari-ceramici-24-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/22009895048676/finanza-guardia-2-2.jpg" alt="Sassuolo. Scoperta frode fiscale da 11 milioni di euro nei ricambi per macchinari ceramici"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/frode-fiscale-guardia-finanza-sassuolo-macchinari-ceramici-24-luglio-2019.html" class="current link">Sassuolo. Scoperta frode fiscale da 11 milioni di euro nei ricambi per macchinari ceramici</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Rimangono stazionarie le condizioni della bambina di 9 mesi ricoverata da ieri, marted&igrave; 23 luglio, in Terapia Intensiva al Policlinico di Modena. La prognosi rimane riservata.</p>

<p>La piccola era giunta in ambulanza al Pronto Soccorso del Policlinico di Modena verso le 12,30 di ieri per un grave arresto respiratorio, causato probabilmente da un corpo estraneo rimosso dagli operatori di Modena Soccorso durante le prime manovre di rianimazione.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=modenatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Al Pronto Soccorso, la piccola &egrave; stata stabilizzata e poi ricoverata in Terapia intensiva.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/unimore-laureati-economia-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/39281542290796/economia-unimore-2.jpg" alt="UniMoRe. Pi&amp;ugrave; di duecento studenti si laureano in Economia a Luglio 2019"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/unimore-laureati-economia-luglio-2019.html" class="current link">UniMoRe. Pi&ugrave; di duecento studenti si laureano in Economia a Luglio 2019</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/stalkerizza-ex-moglie-misura-cautelare-24-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/50260872280247/polizia-113.jpg" alt="Stalkerizza la ex moglie: Polizia di Stato esegue una misura cautelare"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/stalkerizza-ex-moglie-misura-cautelare-24-luglio-2019.html" class="current link">Stalkerizza la ex moglie: Polizia di Stato esegue una misura cautelare</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/furto-casa-strada-nazionale-carpi-22-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/13847270748577/ladro-2.jpg" alt="Furto in casa in via strada nazionale per Carpi a Modena"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/furto-casa-strada-nazionale-carpi-22-luglio-2019.html" class="current link">Furto in casa in via strada nazionale per Carpi a Modena</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/aggredisce-vigili-fuoco-23-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/15293695016141/volante-polizia-notte-2.jpg" alt="Chiama Vigili del Fuoco, ma quando cercano di aiutarlo li aggredisce"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/aggredisce-vigili-fuoco-23-luglio-2019.html" class="current link">Chiama Vigili del Fuoco, ma quando cercano di aiutarlo li aggredisce</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/furto-portali-clandestino-23-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/11856624803515/i-portali-2.jpg" alt="Scoperto rubare oggetti tecnologici ai Portali: arrestato e scoperto senza permesso di soggiorno"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/furto-portali-clandestino-23-luglio-2019.html" class="current link">Scoperto rubare oggetti tecnologici ai Portali: arrestato e scoperto senza permesso di soggiorno</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/frode-fiscale-guardia-finanza-sassuolo-macchinari-ceramici-24-luglio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/22009895048676/finanza-guardia-2-2.jpg" alt="Sassuolo. Scoperta frode fiscale da 11 milioni di euro nei ricambi per macchinari ceramici"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/frode-fiscale-guardia-finanza-sassuolo-macchinari-ceramici-24-luglio-2019.html" class="current link">Sassuolo. Scoperta frode fiscale da 11 milioni di euro nei ricambi per macchinari ceramici</a></h4>
        <time class="timestamp">24 luglio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/bambina/" class="btn block-btn default-btn rounded-btn">bambina</a></li>
        <li class="tag-item"><a href="/tag/ospedale/" class="btn block-btn default-btn rounded-btn">ospedale</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ab8703adb48d61e4b35f0367a1b747a7809a1697"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Bambina+di+9+mesi+ricoverata+al+Policlinico%3A+restano+stabili+le+condizioni&url=http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcondizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Bambina%20di%209%20mesi%20ricoverata%20al%20Policlinico%3A%20restano%20stabili%20le%20condizioni%20%40%20http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcondizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcondizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html&text=Bambina+di+9+mesi+ricoverata+al+Policlinico%3A+restano+stabili+le+condizioni">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Ns73JLoE_RJ-kS9H1WUd45CNG1EQiErZ-wI9KjKxJWsRwDRuTRet6sPIuZiT7kmQZfZ0yipBU5ZWkUxEUm8QUIe6Ok5FWgdBlVT3GhfRU_w5vx4C6WoBJZjz22OZIq3a0uZQzdI6F7--C_46Xf1UZwV9ZaN3uw4JAJyz2XuZs-iLZWPP0aQ32FEVYsP3bSDTcjAOeeTdRYJpwTZUWQirs9xNDckSUTY6LmD9l_gEg66A5_CI-5O2JIRh9BLXWENqKhd63NbH-Ll67fxCK7KSgFQOO_Bkljs4VmhNbCtkdGJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ab8703adb48d61e4b35f0367a1b747a7809a1697 = 0;
       window.fSharrreTotalCount_ab8703adb48d61e4b35f0367a1b747a7809a1697 = function( iCount )
       {
         window.iSharrreTotalCount_ab8703adb48d61e4b35f0367a1b747a7809a1697 += iCount;
       
        if ( window.iSharrreTotalCount_ab8703adb48d61e4b35f0367a1b747a7809a1697 > 0 )
        {
           $('#sharrre-social-counter_ab8703adb48d61e4b35f0367a1b747a7809a1697').text( window.iSharrreTotalCount_ab8703adb48d61e4b35f0367a1b747a7809a1697 );
           $('#sharrre-box-social-counter_ab8703adb48d61e4b35f0367a1b747a7809a1697').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ab8703adb48d61e4b35f0367a1b747a7809a1697').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ab8703adb48d61e4b35f0367a1b747a7809a1697').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/social/trattorie-centro-storico-modena.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/41531069835623/trattoria-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/41531069835623/trattoria-3.jpg" alt="Le migliori trattorie del centro storico di Modena"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/social/" class="link">
          social        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/social/trattorie-centro-storico-modena.html" class="link">
          Le migliori trattorie del centro storico di Modena        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/social/parchi-belli-provincia-modena.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/47572268500781/parco-frignano-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/47572268500781/parco-frignano-4.jpg" alt="I 5 parchi naturali pi&amp;ugrave; belli della provincia di Modena"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/social/" class="link">
          social        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/social/parchi-belli-provincia-modena.html" class="link">
          I 5 parchi naturali pi&ugrave; belli della provincia di Modena        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/social/montagne-belle-appennino-modena.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/47198418744416/monte-rondinaio-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/47198418744416/monte-rondinaio-2.jpg" alt="Le 6 montagne pi&amp;ugrave; belle dell&amp;#039;Appennino Modenese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/social/" class="link">
          social        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/social/montagne-belle-appennino-modena.html" class="link">
          Le 6 montagne pi&ugrave; belle dell&#039;Appennino Modenese        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/social/laghi-belli-appennino-modenese.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/63942639270208/lago-santo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/63942639270208/lago-santo-2.jpg" alt="I 5 laghi pi&amp;ugrave; belli dell&amp;#039;Appennino Modenese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/social/" class="link">
          social        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/social/laghi-belli-appennino-modenese.html" class="link">
          I 5 laghi pi&ugrave; belli dell&#039;Appennino Modenese        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="18684"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="18714"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="18744"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="18774"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/omicidio-anziani-modena-18-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/17363863069533/img_20190718_105357-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/17363863069533/img_20190718_105357-2.jpg" alt="Uccisa con un coltello dal marito, un dramma della malattia in via Alassio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidio-anziani-modena-18-luglio-2019.html">
          Uccisa con un coltello dal marito, un dramma della malattia in via Alassio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/eventi/weekend/eventi-non-perdere-modena-provincia-20-21-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/29113074974062/2018020515gino0027-min-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/29113074974062/2018020515gino0027-min-2.jpg" alt="Gli eventi da non perdere nel weekend a Modena e provincia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/weekend/eventi-non-perdere-modena-provincia-20-21-luglio-2019.html">
          Gli eventi da non perdere nel weekend a Modena e provincia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-moto-canaletto-bastiglia-18-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/29405658872950/ambulanza-vigili-del-fuoco-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/29405658872950/ambulanza-vigili-del-fuoco-2.jpg" alt="Fuori strada con la moto, 29enne muore sulla Canaletto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-moto-canaletto-bastiglia-18-luglio-2019.html">
          Fuori strada con la moto, 29enne muore sulla Canaletto        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/inseguimento-truffa-specchietto-modena-18-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/29285748422776/received_367863653877028-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/29285748422776/received_367863653877028-2.jpeg" alt="Truffa dello specchietto, famiglia con due bimbi piccoli fugge e sperona l&amp;#039;auto della Polizia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/inseguimento-truffa-specchietto-modena-18-luglio-2019.html">
          Truffa dello specchietto, famiglia con due bimbi piccoli fugge e sperona l&#039;auto della Polizia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/policlinico-modena-aritmie-cardiache-freddo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/26770502194425/equipeintegrata-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/26770502194425/equipeintegrata-2.jpg" alt="Aritmie Cardiache. Al Policlinico di Modena primo intervento al mondo col freddo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/policlinico-modena-aritmie-cardiache-freddo.html">
          Aritmie Cardiache. Al Policlinico di Modena primo intervento al mondo col freddo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-moto-canaletto-san-prospero-18-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/17681038035413/img_20190718_175828-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/17681038035413/img_20190718_175828-2.jpg" alt="Ancora un incidente sulla Canaletto, grave un motociclista 21enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-moto-canaletto-san-prospero-18-luglio-2019.html">
          Ancora un incidente sulla Canaletto, grave un motociclista 21enne        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="18624"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="18654"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64466"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Modena"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/ModenaToday/125552344190121" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/modenatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/modenatoday/id1203772362?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ModenaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.modenatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ModenaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ModenaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - ModenaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="47846"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61268"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ModenaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-modenatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121">http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.modenatoday.it/attualita/condizioni-stabili-bambina-ricoverata-policlinico-24-luglio-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Dg7VwVozklt0YM18-ELk_CdmkrrxZ1SLieBp5NYCnv8ValFn81XjPfQNN18_rOJnQUxnOtlYNgZuASquU_xP24hJw-ulWfkDLoIRXuneiCfsANihEJy1KcRf9m7xqewQ7K8Vb2BOSI-dAxDgU6CHZhtoCJ_N2cMkPckmBquK0GhMqe7T48fSzS5bkUElJeSiITSPNcGcx3L2gnn0lhGWtiHxOJy5gC-QUy30UDdX3U2DPsq0pGMy-6aHcoJ46DnMyq5lXcb_dcqwnLyeCJN4Al78e4&__frame~jQfVWS=DRJAG8tOpv5fNEuiV8jWlobuj-rWDr" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-modenatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,0X73,0X68,97,114,0145,1.0E+2,0X2F,0144,0X6f,0x2F,126,057,0X63,0157,0165,0156,1.16E+2,0x2f,077,0153,55,0137,1.08E+2,0X48,0131,0x55,067,0X70,0X64,0X76,0X51,4.8E+1,5.1e+1,1.2e+2,8.2E+1,0X47,0x33,0167,7.8e+1,104,0102,0x54,7.0e+1)+_(064,75,107,0X2D,071,0x57,0142,0147,1.05E+2,6.9e+1,68,0X30,0161,1.02E+2,1.04e+2,0X50,1.11e+2,0171,81,8.1E+1,071,7.7E+1,8.0E+1,0X6d,0151,1.1e+2,0106,061,1.09e+2,98,0X6d,117,120,0X39,119,68,98,067,0121,118,066,79,0x37)+_(0x53,0x68,110,0x48,1.01e+2,0X69,8.0E+1,0x4B,80,1.07e+2,98,0X39,0127,1.16e+2,0106,1.02E+2,99,6.7E+1,0X74,0X45,0x33,1.21E+2,0X38,1.04E+2,0121,57,0155)+_(1.2E+2,4.5e+1,103,84,6.5e+1,0x78,0x5f,0X68,0124,5.5E+1,0X71,1.19E+2,97,0X75,0141,0153,7.3E+1,84,0162,78,0x2D,0125,8.5E+1,0167,7.6E+1,9.5E+1,0142,121,66,0x6a,0x2D,7.5E+1,0142,0166,066,7.7E+1,48,1.07e+2,51,112,115,0x37,1.21E+2,99,0101,0113,114,0x51)+_(1.16E+2,95,066,0110,0x66,49,0123,0x6c,0122,0165,0X74,98,5.6e+1,7.7e+1,0156,111,063,78)+_(0x4E,0x4c,84,9.9E+1,0101,82,0150,4.8E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#x73;&#x68;&#97;&#x72;&#101;&#x64;&#47;&#100;&#x6F;&#47;&#126;&#47;&#99;&#x6f;&#x75;&#110;&#116;&#x2F;&#63;&#78;&#74;&#x4f;&#100;&#77;&#90;&#54;&#89;&#105;&#x4a;&#x36;&#x63;&#x41;&#x48;&#x7a;&#48;&#104;&#67;&#x64;&#x5f;&#72;&#x39;&#111;&#51;&#71;&#65;&#x6b;&#x75;&#x6C;&#55;&#x4E;&#119;&#57;&#114;&#x6f;&#x52;&#x64;&#x66;&#x4D;&#x62;&#70;&#83;&#x71;&#66;&#55;&#x79;&#109;&#x46;&#72;&#103;&#x72;&#110;&#106;&#72;&#70;&#x65;&#45;&#95;&#x52;&#x75;&#x5f;&#119;&#119;&#65;&#53;&#x30;&#x69;&#x69;&#x53;&#76;&#116;&#77;&#x48;&#82;&#114;&#x69;&#x38;&#80;&#x6E;&#x4C;&#72;&#x67;&#x43;&#x37;&#x6a;&#111;&#112;&#122;&#x6B;&#x5A;&#x37;&#110;&#x45;&#x54;&#50;&#48;&#x56;&#x48;&#79;&#x4B;&#100;&#85;&#x72;&#72;&#55;&#69;&#x56;&#120;&#115;&#x5a;&#x48;&#69;&#82;&#x52;&#x30;&#x72;&#117;&#54;&#53;&#107;&#x77;&#x63;&#x47;&#54;&#x71;&#116;&#87;&#103;&#90;&#x38;&#x7A;&#x36;&#x77;&#45;&#x4e;&#x61;&#x75;&#57;&#x30;&#106;&#103;&#x6e;&#114;&#115;&#97;&#x4B;&#78;&#52;&#x4b;&#x6D;&#x34;&#x46;&#82;&#x68;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-20", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "ModenaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>