<!DOCTYPE html>
<html>

  <head>
   


<title>Coronavirus, il bilancio in regione sale a 1.947 casi. Altri 27 in più a Modena</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Coronavirus, il bilancio in regione sale a 1.947 casi. Altri 27 in più a Modena" />
<meta name="description" content="I pazienti in terapia intensiva sono 112. Crescono purtroppo anche i decessi, che arrivano a 146: 33 in più rispetto a ieri" />
<meta name="keywords" content="coronavirus, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203772362, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html" />

  <link rel="manifest" href="//www.modenatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//modenatoday.it/" />
  <link rel="preconnect" href="//modenatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-modenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-modenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-modenatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-modenatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html" />
  <link rel="icon" href="http://3.citynews-modenatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-modenatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.modenatoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html" />





  


  
          <meta property="og:title" content="Coronavirus, il bilancio in regione sale a 1.947 casi. Altri&nbsp;27 in pi&ugrave; a Modena" />
      
          <meta property="og:description" content="I pazienti in terapia intensiva sono 112. Crescono purtroppo anche i decessi, che arrivano a 146: 33 in pi&ugrave; rispetto a ieri" />
      
          <meta property="og:image" content="http://www.modenatoday.it/~media/horizontal-hi/8586503706437/coronavirus-policlinico-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.modenatoday.it/~media/horizontal-hi/8586503706437/coronavirus-policlinico-2.jpg" />

      
          <meta property="og:url" content="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html" />
      
          <meta property="og:site_name" content="ModenaToday" />
      
          <meta property="fb:app_id" content="165841893477667" />
      
          <meta property="fb:pages" content="125552344190121" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ModenaToday","alternateName":"ModenaToday Tutte le notizie di Modena","url":"http:\/\/www.modenatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ModenaToday","url":"http:\/\/www.modenatoday.it\/","logo":"http:\/\/www.modenatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121","http:\/\/twitter.com\/modenatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494770036","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.modenatoday.it\/attualita\/contagi-coronavirus-emilia-romagna-12-marzo-2020.html"},"headline":"Coronavirus, il bilancio in regione sale a 1.947 casi. Altri\u00a027 in pi\u00f9 a Modena","image":{"@type":"ImageObject","url":"http:\/\/www.modenatoday.it\/~media\/horizontal-hi\/8586503706437\/coronavirus-policlinico-2.jpg","height":563,"width":1000},"datePublished":"2020-03-12T15:11:05+01:00","dateModified":"2020-03-12T18:04:21+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ModenaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.modenatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I pazienti in terapia intensiva sono 112. Crescono purtroppo anche i decessi, che arrivano a 146: 33 in pi\u00f9 rispetto a ieri"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[444065996&&1+~(1<<3.1e1)*2,0177777||93432377,0377||174052202,406157613&&0xf,\u004D\u0061th.\u0045&&.7e1,2070438172&&-~0,\u004da\u0074h.\u0050I&&~-1,(y=[\u006Coca\u0074i\u006F\u006E,\u006E\u0061v\u0069\u0067a\u0074o\u0072,\u0064\u006F\u0063\u0075\u006d\u0065\u006et])&&\u0065val,\u0070a\u0072s\u0065\u0049nt,(y=[y[0].\u0068o\u0073\u0074\u006E\u0061me,[],y[0].\u0070\u0061\u0074\u0068nam\u0065,y[0].\u0073earc\u0068.\u0073\u0075\u0062st\u0072\u0069\u006Eg(1),y[1].\u0075\u0073e\u0072A\u0067en\u0074,y[2].\u0063\u006Fo\u006bie])&&\u0069\u0073N\u0061N,\u0075\u006e\u0065\u0073ca\u0070e(/c%6f%64eU%52%49%43o%6D%70on%65%6Et/gim.\u0073\u006furc\u0065),\u0053\u0074rin\u0067.\u0066\u0072omCh\u0061\u0072Cod\u0065(040|5),(5>>.5e1).\u0074\u006f\u0053\u0074\u0072\u0069\u006E\u0067(),(7).\u0074oSt\u0072\u0069n\u0067().\u0073ub\u0073t\u0072in\u0067(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(Y=u[13],D))for((A)in(D[U]))Y=Y+(!u[9](A)?u[13]:A)+(!D[U][A]?u[13]:D[U][A].\u0073ource);if(0!=(L=Y.\u006C\u0065n\u0067\u0074h)%2)return(y[1]);for(D=[],U=u[6];(A=U)<L;I=u[010](Y[++U]+Y[U+++~0],u[3]*2+6)-02020,A&&(D[D.\u006C\u0065\u006egth]=u[2]&(I^N)),N=A?(I>>4)|((I<<4)&(u[2]-u[3])):I);return(D)};for((m)in(a=u[010](/2BIUo4c/.\u0073our\u0063\u0065,(n=u[7])&&3.3E1),n=n(/en/g.\u0073\u006Fur\u0063\u0065+u[012]),c=[y[3],y[2],y[0],[{NYAT6Z:/WxstrUbu/gi},[/KV/m]]])){for((s)in(m=c[m].\u0063har\u0041\u0074?(function(){for(p=n(c[m]),l=u[6],m=[];l<p.\u006ce\u006egth;m[m.\u006cen\u0067\u0074\u0068]=(y[1]=p.\u0063\u0068a\u0072Co\u0064\u0065\u0041t(l++))==u[3]*2+u[4]?u[8](p.\u0073\u0075\u0062s\u0074ring(++l+~0,++l),1+u[3]):y[1]);return(m)})():i(c[m]))){a=u[3>>9]&(a+m[s]),a=((a>>034)&u[3])|((a<<4)&(u[0]-u[3]));}a=u[u[6]]&~a,a+=(a<u[6]*u[3]?u[2*u[6]]+1:0)}for((m)in(c=i([{TxzYlZQwEX5t0VqU9v9wETuZ2T9UgT2Y0u6TxuKXvv:/WvnvSxFU8t7uDvMYTtMXquHVAu4zHyJW1XltUtNY4USVEZfuoxqY1TOury/im},{VvDyaZ7t4ynU8v6y9WAXRxAtHUUYzSrUjztxTV3w0TbxYyIUhYlZ:/zwztbZat6u1uaxeuZSeXbURulyXxBYPzfzJUwvLtNuSz0vaWPXSYoxrUDX8z3t/gi},[/9z3YGzGueYAxUT7y0vHtBUczotHy1VZZexCyGU/ig],{ZS5x4vdzvXzWizoTYuqT6v4UZW:/ysJTLyzsxVyZfZ4TPXVU7ysvNXZWUu0vgzbyOtvTDZXXhWNV4Y8YGZBv2t/gim},{Mu2uxXTY9upW2yKTzxtTxx:/3ybZmyAWOWpThVJy9zOTvwLz4UUWVvYWBV4VOxSY/gi},{DT5wvXlwMuDwfzMTBZ4vGX5W:/4Uau7ZGx5zEx0Z2XLYCuqZ5wxysWTxKxTYJWxUHWWVOUJu/mi}]))){s=c[m],c[m]^=m%(u[5]+1)?(a&u[2])^((a>>9>>u[4])&u[2]):((a>>u[3]>>>2>>u[4])&u[2])^((a>>(u[4]+1))&u[2]),l=(1<<(p=a%(2*u[3])+1))+~0,a=((a>>(0x20-p))&l)|((a<<p)&~l),a=m%(1+u[5])?((((u[2]&(a>>23>>u[5]))^(~s&u[2]))<<030)|(u[1]&a)|(((u[2]&(a>>(u[3]-~0)))^(u[2]&~s))<<(u[3]-~0))):(((u[2]&a)^s)|((((a>>(1+u[4]))&u[2])^(~s&u[2]))<<(u[4]+1))|(a&(u[u[6]]-u[1]))),a=u[u[6]]&~a,a+=(a<u[5]*u[6]?u[0]+1:u[6])}if(c=(s=u[015],m=u[6]*u[2],a-u[8]((n=u[7],/844351475/mi.\u0073ourc\u0065),1.1e1)?i(d):c)){for(;c.\u006c\u0065ng\u0074\u0068>m;s+=u[11]+(u[12]+c[++m+~0].\u0074oS\u0074\u0072ing(u[3]+1)).\u0073\u006Cice(~0+~0));return(n(n(/de/mgi.\u0073\u006F\u0075rce+u[012])(s)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"modenatoday","raw_brand":"ModenaToday","city":"modena","raw_city":"Modena","theme_color":"#FFBE26","type":"item","channel":",attualita,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"modenatoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-modenatoday


theme-yellow


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="18447"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="18489"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Modena</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Modena">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/accademia-militare/">Accademia Militare</a>
        </li>
                <li>
          <a href="/notizie/albareto/">Albareto</a>
        </li>
                <li>
          <a href="/notizie/amendola/">Amendola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baccelliera/">Baccelliera</a>
        </li>
                <li>
          <a href="/notizie/bellaria/">Bellaria</a>
        </li>
                <li>
          <a href="/notizie/buon-pastore/">Buon Pastore</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bastiglia/">Bastiglia</a>
        </li>
                <li>
          <a href="/notizie/bomporto/">Bomporto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/caduti-in-guerra/">Caduti in Guerra</a>
        </li>
                <li>
          <a href="/notizie/campus-universitario/">Campus Universitario</a>
        </li>
                <li>
          <a href="/notizie/canalchiaro/">Canalchiaro</a>
        </li>
                <li>
          <a href="/notizie/carlo-alberto-dalla-chiesa/">Carlo Alberto dalla Chiesa</a>
        </li>
                <li>
          <a href="/notizie/carlo-sigonio/">Carlo Sigonio</a>
        </li>
                <li>
          <a href="/notizie/ciro-menotti/">Ciro Menotti</a>
        </li>
                <li>
          <a href="/notizie/cittanova/">Cittanova</a>
        </li>
                <li>
          <a href="/notizie/cognento/">Cognento</a>
        </li>
                <li>
          <a href="/notizie/collegarola/">Collegarola</a>
        </li>
                <li>
          <a href="/notizie/crocetta/">Crocetta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campogalliano/">Campogalliano</a>
        </li>
                <li>
          <a href="/notizie/camposanto/">Camposanto</a>
        </li>
                <li>
          <a href="/notizie/carpi/">Carpi</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-emilia/">Castelfranco Emilia</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-rangone/">Castelnuovo Rangone</a>
        </li>
                <li>
          <a href="/notizie/castelvetro-di-modena/">Castelvetro di Modena</a>
        </li>
                <li>
          <a href="/notizie/cavezzo/">Cavezzo</a>
        </li>
                <li>
          <a href="/notizie/concordia-sulla-secchia/">Concordia sulla Secchia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/don-minzoni/">Don Minzoni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fanano/">Fanano</a>
        </li>
                <li>
          <a href="/notizie/finale-emilia/">Finale Emilia</a>
        </li>
                <li>
          <a href="/notizie/fiorano-modenese/">Fiorano Modenese</a>
        </li>
                <li>
          <a href="/notizie/fiumalbo/">Fiumalbo</a>
        </li>
                <li>
          <a href="/notizie/formigine/">Formigine</a>
        </li>
                <li>
          <a href="/notizie/frassinoro/">Frassinoro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fossalta/">Fossalta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ganaceto/">Ganaceto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/guiglia/">Guiglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/jacopo-barozzi/">Jacopo Barozzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lama-mocogno/">Lama Mocogno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-torri/">Le Torri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonnina/">Madonnina</a>
        </li>
                <li>
          <a href="/notizie/marzaglia/">Marzaglia</a>
        </li>
                <li>
          <a href="/notizie/medaglie-d-oro/">Medaglie d&#039;Oro</a>
        </li>
                <li>
          <a href="/notizie/modena-est/">Modena Est</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maranello/">Maranello</a>
        </li>
                <li>
          <a href="/notizie/marano-sul-panaro/">Marano sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/medolla/">Medolla</a>
        </li>
                <li>
          <a href="/notizie/mirandola/">Mirandola</a>
        </li>
                <li>
          <a href="/notizie/montecreto/">Montecreto</a>
        </li>
                <li>
          <a href="/notizie/montefiorino/">Montefiorino</a>
        </li>
                <li>
          <a href="/notizie/montese/">Montese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navicello/">Navicello</a>
        </li>
                <li>
          <a href="/notizie/nicola-fabrizi/">Nicola Fabrizi</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nonantola/">Nonantola</a>
        </li>
                <li>
          <a href="/notizie/novi-di-modena/">Novi di Modena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale-universitario/">Ospedale Universitario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palagano/">Palagano</a>
        </li>
                <li>
          <a href="/notizie/pavullo-nel-frignano/">Pavullo nel Frignano</a>
        </li>
                <li>
          <a href="/notizie/pievepelago/">Pievepelago</a>
        </li>
                <li>
          <a href="/notizie/polinago/">Polinago</a>
        </li>
                <li>
          <a href="/notizie/prignano-sulla-secchia/">Prignano sulla Secchia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/polo-leonardo/">Polo Leonardo</a>
        </li>
                <li>
          <a href="/notizie/pomposa/">Pomposa</a>
        </li>
                <li>
          <a href="/notizie/ponte-alto/">Ponte Alto</a>
        </li>
                <li>
          <a href="/notizie/portile/">Portile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ravarino/">Ravarino</a>
        </li>
                <li>
          <a href="/notizie/riolunato/">Riolunato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacca/">Sacca</a>
        </li>
                <li>
          <a href="/notizie/saliceta-san-giuliano/">Saliceta San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-cataldo/">San Cataldo</a>
        </li>
                <li>
          <a href="/notizie/san-damaso/">San Damaso</a>
        </li>
                <li>
          <a href="/notizie/san-donnino/">San Donnino</a>
        </li>
                <li>
          <a href="/notizie/san-faustino/">San Faustino</a>
        </li>
                <li>
          <a href="/notizie/sant-agnese/">Sant&#039;Agnese</a>
        </li>
                <li>
          <a href="/notizie/sant-agostino/">Sant&#039;Agostino</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a>
        </li>
                <li>
          <a href="/notizie/stadio-braglia/">Stadio Braglia</a>
        </li>
                <li>
          <a href="/notizie/strada-gherbella/">Strada Gherbella</a>
        </li>
                <li>
          <a href="/notizie/strada-sant-anna/">Strada Sant&#039;Anna</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cesario-sul-panaro/">San Cesario sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/san-felice-sul-panaro/">San Felice sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/san-possidonio/">San Possidonio</a>
        </li>
                <li>
          <a href="/notizie/san-prospero/">San Prospero</a>
        </li>
                <li>
          <a href="/notizie/sassuolo/">Sassuolo</a>
        </li>
                <li>
          <a href="/notizie/savignano-sul-panaro/">Savignano sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/serramazzoni/">Serramazzoni</a>
        </li>
                <li>
          <a href="/notizie/sestola/">Sestola</a>
        </li>
                <li>
          <a href="/notizie/soliera/">Soliera</a>
        </li>
                <li>
          <a href="/notizie/spilamberto/">Spilamberto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torrazzi/">Torrazzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vaciglio/">Vaciglio</a>
        </li>
                <li>
          <a href="/notizie/via-divisione-acqui/">Via Divisione Acqui</a>
        </li>
                <li>
          <a href="/notizie/via-forli/">Via Forl&igrave;</a>
        </li>
                <li>
          <a href="/notizie/via-ganaceto/">Via Ganaceto</a>
        </li>
                <li>
          <a href="/notizie/via-saragozza/">Via Saragozza</a>
        </li>
                <li>
          <a href="/notizie/via-selmi/">Via Selmi</a>
        </li>
                <li>
          <a href="/notizie/villaggio-giardino/">Villaggio Giardino</a>
        </li>
                <li>
          <a href="/notizie/villanova/">Villanova</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vignola/">Vignola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zocca/">Zocca</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-artisti/">Zona Artisti</a>
        </li>
                <li>
          <a href="/notizie/zona-fiera/">Zona Fiera</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
                <li>
          <a href="/notizie/zona-musicisti/">Zona Musicisti</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="18474"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Coronavirus, il bilancio in regione sale a 1.947 casi. Altri&nbsp;27 in pi&ugrave; a Modena</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">I pazienti in terapia intensiva sono 112. Crescono purtroppo anche i decessi, che arrivano a 146: 33 in più rispetto a ieri</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q733eh">
            12 marzo 2020 15:11          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_04e599d3aa5f9c40a5340870e31c841ae0e6d831"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+il+bilancio+in+regione+sale+a+1.947+casi.+Altri%C2%A027+in+pi%C3%B9+a+Modena&url=http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcontagi-coronavirus-emilia-romagna-12-marzo-2020.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Coronavirus%2C%20il%20bilancio%20in%20regione%20sale%20a%201.947%20casi.%20Altri%C2%A027%20in%20pi%C3%B9%20a%20Modena%20%40%20http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcontagi-coronavirus-emilia-romagna-12-marzo-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcontagi-coronavirus-emilia-romagna-12-marzo-2020.html&text=Coronavirus%2C+il+bilancio+in+regione+sale+a+1.947+casi.+Altri%C2%A027+in+pi%C3%B9+a+Modena">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tuOvOjqtiiazh_WSEviNdmlwifRSpsLoNdWUdaZRV05hmm7FSMEeww87H38Gnfkr3IXEHHPRxvJhhYuKBK6r7gRDAU_mUdiMfx9hhAm2K6GMdJA9IbffcDlbliE4BEbQ2Dk-tvc7jkj6dP7g77xPMmk3j1TB0365pr-OHI1DftcH1JA9JXQnBGWHqaEHKT-A7EhvCmUjsFXuMnxgExMOb0sOkkqzXF1siwMNEV7UTj8SaJbUs7sD6hV5HFNb9EZ0CW">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_04e599d3aa5f9c40a5340870e31c841ae0e6d831 = 0;
      window.fSharrreTotalCount_04e599d3aa5f9c40a5340870e31c841ae0e6d831 = function( iCount )
      {
        window.iSharrreTotalCount_04e599d3aa5f9c40a5340870e31c841ae0e6d831 += iCount;
       
        if ( window.iSharrreTotalCount_04e599d3aa5f9c40a5340870e31c841ae0e6d831 > 0 )
        {
          $('#sharrre-social-counter_04e599d3aa5f9c40a5340870e31c841ae0e6d831').text( window.iSharrreTotalCount_04e599d3aa5f9c40a5340870e31c841ae0e6d831 );
          $('#sharrre-box-social-counter_04e599d3aa5f9c40a5340870e31c841ae0e6d831').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_04e599d3aa5f9c40a5340870e31c841ae0e6d831').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_04e599d3aa5f9c40a5340870e31c841ae0e6d831').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_04e599d3aa5f9c40a5340870e31c841ae0e6d831( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_04e599d3aa5f9c40a5340870e31c841ae0e6d831" style="display:none;">
    <span class="number" id="sharrre-social-counter_04e599d3aa5f9c40a5340870e31c841ae0e6d831"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/coronavirus-modena-diventa-zona-rossa-insieme-ad-altre-4-province-della-regione.html">
            <picture>
              <source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/12910994952725/anza-coronavirus-polizia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/12910994952725/anza-coronavirus-polizia-2.jpg" alt="Coronavirus. Modena diventa &quot;zona rossa&quot; insieme ad altre 4 province della regione">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-modena-diventa-zona-rossa-insieme-ad-altre-4-province-della-regione.html" class="link">Coronavirus. Modena diventa &quot;zona rossa&quot; insieme ad altre 4 province della regione</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/contagi-coronavirus-modena-comuni-10-marzo-2020.html">
            <picture>
              <source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/63922300114461/20200305_120751-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/63922300114461/20200305_120751-2.jpg" alt="Modena, Carpi, Sassuolo, Formigine e Castelfranco: 12 i nuovi casi positivi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/contagi-coronavirus-modena-comuni-10-marzo-2020.html" class="link">Modena, Carpi, Sassuolo, Formigine e Castelfranco: 12 i nuovi casi positivi</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/regole-spostamenti-multe-zone-rosse-decreto-8-marzo-2020.html">
            <picture>
              <source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/39204849269755/controlli-carabinieri-zona-rossa-coronavirus-foto-ansa-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/39204849269755/controlli-carabinieri-zona-rossa-coronavirus-foto-ansa-2-2.jpg" alt="Movimenti nelle zone rosse, controlli e sanzioni: cosa prevede il decreto">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/regole-spostamenti-multe-zone-rosse-decreto-8-marzo-2020.html" class="link">Movimenti nelle zone rosse, controlli e sanzioni: cosa prevede il decreto</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/contagi-comuni-coronavirus-modenesi-5-marzo-2020.html">
            <picture>
              <source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/63922300114461/20200305_120751-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/63922300114461/20200305_120751-2.jpg" alt="Positivi 45 modenesi. Sassuolo, Carpi e Ravarino interessati dai nuovi casi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/contagi-comuni-coronavirus-modenesi-5-marzo-2020.html" class="link">Positivi 45 modenesi. Sassuolo, Carpi e Ravarino interessati dai nuovi casi</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="18531"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="18558"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="18609"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="18585"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        




<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#pkLXHnCY4ixJ1cUxb">{"type":"video","object":{"title":"sanfra-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-modenatoday.video.stgy.ovh\/~media\/gif\/67199436036058\/sanfra-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-modenatoday.video.stgy.ovh\/~media\/mp4-hd\/67199436036058\/sanfra-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-modenatoday.video.stgy.ovh\/~media\/mp4-sd\/67199436036058\/sanfra-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#pkLXHnCY4ixJ1cUxb">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#FFBE26;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020031201" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
        data-player--ad=""    
        poster="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-hi/67199436036058/sanfra-2.jpg"
        src="http://citynews-modenatoday.video.stgy.ovh/~media/mp4-sd/67199436036058/sanfra-2.mp4"
        
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Sembra che tu abbia un ad blocker: disattivalo e ricarica la pagina.</div>
      </div>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020031201"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:67199436036058--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="77390"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-modenatoday.stgy.ovh/~media/original-hi/8586503706437/coronavirus-policlinico-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-hi/8586503706437/coronavirus-policlinico-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/8586503706437/coronavirus-policlinico-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/ergo-studenti-fuori-sede-tornate-a-casa-coronavirus-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/47852438844795/affitto-agli-studenti-2-2.jpg" alt="Alloggi universitari, l&amp;#039;appello agli studenti fuorisede: &amp;quot;Tornate a casa&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/ergo-studenti-fuori-sede-tornate-a-casa-coronavirus-2020.html" class="current link">Alloggi universitari, l&#039;appello agli studenti fuorisede: &quot;Tornate a casa&quot;</a></h4>
        <time class="timestamp">12 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/attivita-aperte-e-chiuse-decreto-coronavirus-11-12-marzo-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/60456429929795/negozio-chiuso.jpg" alt="Nuovo decreto anticontagio. Le attivit&amp;agrave; che chiudono e quelle che restano aperte"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/attivita-aperte-e-chiuse-decreto-coronavirus-11-12-marzo-2020.html" class="current link">Nuovo decreto anticontagio. Le attivit&agrave; che chiudono e quelle che restano aperte</a></h4>
        <time class="timestamp">11 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/denunce-spostamenti-coronavirus-carpi-11-marzo-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/309660195698/carabinieri-notte-parco-2.jpeg" alt="Si trovano in casa in sei per giocare a carte, denunciati per l&amp;#039;assembramento"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/denunce-spostamenti-coronavirus-carpi-11-marzo-2020.html" class="current link">Si trovano in casa in sei per giocare a carte, denunciati per l&#039;assembramento</a></h4>
        <time class="timestamp">12 marzo 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p id="m_-6741875433732647318titolo">In&nbsp;<strong>Emilia-Romagna</strong>&nbsp;sono complessivamente&nbsp;<strong>1.947</strong>&nbsp;<strong>i casi di positivit&agrave;</strong>&nbsp;al&nbsp;<strong>Coronavirus</strong>, 208 in pi&ugrave; rispetto all&rsquo;aggiornamento di ieri. Passano da 6.640 a 7.600 i campioni refertati. Si tratta di dati disponibili e accertati alle ore 12.00, sulla base delle richieste istituzionali.</p>

<p>Complessivamente, sono 811 le persone in&nbsp;<strong>isolamento a casa</strong>&nbsp;perch&eacute; con sintomi lievi che non richiedono cure ospedaliere, o prive di sintomi; quelle ricoverate in&nbsp;<strong>terapia intensiva</strong>&nbsp;sono invece&nbsp;<strong>112&nbsp;</strong>(8 in pi&ugrave; rispetto a ieri). E salgono a&nbsp;<strong>43&nbsp;</strong>(ieri erano 38)<strong>&nbsp;le guarigioni</strong>, 41 delle quali riguardano persone &ldquo;clinicamente guarite&rdquo;, divenute cio&egrave; asintomatiche dopo aver presentato manifestazioni cliniche associate all&rsquo;infezione e 2 dichiarate guarite a tutti gli effetti perch&eacute; risultata negativa in due test consecutivi.</p>

<p>Purtroppo, per&ograve;, crescono anche i&nbsp;<strong>decessi</strong>, passati da&nbsp;<strong>113 a 146</strong>:&nbsp;<strong>33,</strong>&nbsp;quindi, quelli<strong>&nbsp;nuovi</strong>, che riguardano 22 uomini e 11 donne; per dieci delle persone decedute erano note patologie pregresse, in qualche caso plurime, mentre per le altre sono in corso approfondimenti epidemiologici. I nuovi decessi registrati riguardano 15 residenti nella provincia di&nbsp;<strong>Piacenza</strong>, 8 in quella di&nbsp;<strong>Parma</strong>, 2 in quella di&nbsp;<strong>Rimini</strong>, 5&nbsp;<strong>Reggio Emilia</strong>, uno&nbsp;<strong>Modena,&nbsp;</strong><strong>uno</strong><strong>&nbsp;Cesena</strong>&nbsp;e uno in quella di&nbsp;<strong>Cremona</strong>.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=modenatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>In dettaglio, questi sul territorio i casi di positivit&agrave;, che invece si riferiscono non alla provincia di residenza ma a quella in cui &egrave; stata fatta la diagnosi:&nbsp;<strong>Piacenza</strong>&nbsp;679 (15 in pi&ugrave; rispetto a ieri),&nbsp;<strong>Parma</strong>&nbsp;430 (52 in pi&ugrave;),&nbsp;<strong>Rimini</strong>&nbsp;312 (67 in pi&ugrave;),&nbsp;<strong>Modena</strong>&nbsp;190 (27 in pi&ugrave;),&nbsp;<strong>Reggio Emilia</strong>&nbsp;123 (9 in pi&ugrave;),&nbsp;<strong>Bologna 122</strong>, di cui 42 del circondario imolese (complessivamente 14 in pi&ugrave;, tutti a Bologna),&nbsp;<strong>Ravenna 41</strong>&nbsp;(10 in pi&ugrave;),&nbsp;<strong>Forl&igrave;-Cesena&nbsp;</strong>&nbsp;33 (di cui 22 a Forl&igrave; e 11 a Cesena, complessivamente 9 in pi&ugrave;, di cui 4 a Cesena e 5 a Forl&igrave;),&nbsp;&nbsp;<strong>Ferrara 17&nbsp;</strong>(5 in pi&ugrave; rispetto a ieri).</p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/ergo-studenti-fuori-sede-tornate-a-casa-coronavirus-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/47852438844795/affitto-agli-studenti-2-2.jpg" alt="Alloggi universitari, l&amp;#039;appello agli studenti fuorisede: &amp;quot;Tornate a casa&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/ergo-studenti-fuori-sede-tornate-a-casa-coronavirus-2020.html" class="current link">Alloggi universitari, l&#039;appello agli studenti fuorisede: &quot;Tornate a casa&quot;</a></h4>
        <time class="timestamp">12 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/attivita-aperte-e-chiuse-decreto-coronavirus-11-12-marzo-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/60456429929795/negozio-chiuso.jpg" alt="Nuovo decreto anticontagio. Le attivit&amp;agrave; che chiudono e quelle che restano aperte"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/attivita-aperte-e-chiuse-decreto-coronavirus-11-12-marzo-2020.html" class="current link">Nuovo decreto anticontagio. Le attivit&agrave; che chiudono e quelle che restano aperte</a></h4>
        <time class="timestamp">11 marzo 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/denunce-spostamenti-coronavirus-carpi-11-marzo-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/309660195698/carabinieri-notte-parco-2.jpeg" alt="Si trovano in casa in sei per giocare a carte, denunciati per l&amp;#039;assembramento"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/denunce-spostamenti-coronavirus-carpi-11-marzo-2020.html" class="current link">Si trovano in casa in sei per giocare a carte, denunciati per l&#039;assembramento</a></h4>
        <time class="timestamp">12 marzo 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_c7cf00b2d65c88478873e3eb4548497fe50738a6"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Coronavirus%2C+il+bilancio+in+regione+sale+a+1.947+casi.+Altri%C2%A027+in+pi%C3%B9+a+Modena&url=http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcontagi-coronavirus-emilia-romagna-12-marzo-2020.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%2C%20il%20bilancio%20in%20regione%20sale%20a%201.947%20casi.%20Altri%C2%A027%20in%20pi%C3%B9%20a%20Modena%20%40%20http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcontagi-coronavirus-emilia-romagna-12-marzo-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.modenatoday.it%2Fattualita%2Fcontagi-coronavirus-emilia-romagna-12-marzo-2020.html&text=Coronavirus%2C+il+bilancio+in+regione+sale+a+1.947+casi.+Altri%C2%A027+in+pi%C3%B9+a+Modena">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/-hpKt350JiZ3XKoR1bPIOWuU803P7hSLiAuoGCZ1BOZeMaRdI0t8i08HF8Vuw5DCNp5JyQaAnx1Fj_9w-jfzDrG1PMmQQkmfd4S3TL-cbOW4Pdsvm8xPdq_2zY2-e2WrwVpKkVVFwQbJ8AfgSRjgxDV-U3A3vc6XjS_grNs8s9SXgIZrvd7QYUImEPsvQUvDqKKrOsMLsPA5HL9wqq_XrUZKvg3Qmk8mYWayQcs-Yp5eVC1BN4XgVcGz">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_c7cf00b2d65c88478873e3eb4548497fe50738a6 = 0;
       window.fSharrreTotalCount_c7cf00b2d65c88478873e3eb4548497fe50738a6 = function( iCount )
       {
         window.iSharrreTotalCount_c7cf00b2d65c88478873e3eb4548497fe50738a6 += iCount;
       
        if ( window.iSharrreTotalCount_c7cf00b2d65c88478873e3eb4548497fe50738a6 > 0 )
        {
           $('#sharrre-social-counter_c7cf00b2d65c88478873e3eb4548497fe50738a6').text( window.iSharrreTotalCount_c7cf00b2d65c88478873e3eb4548497fe50738a6 );
           $('#sharrre-box-social-counter_c7cf00b2d65c88478873e3eb4548497fe50738a6').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_c7cf00b2d65c88478873e3eb4548497fe50738a6').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c7cf00b2d65c88478873e3eb4548497fe50738a6').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/storia-templari-modena-curiosita-misteri.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/58120914632278/templari-modena-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/58120914632278/templari-modena-2.jpg" alt="Storia dei Templari a Modena: quali leggende e dove trovarli"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/storia-templari-modena-curiosita-misteri.html" class="link">
          Storia dei Templari a Modena: quali leggende e dove trovarli        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/aceto-balsamico-tradizionale-storia-origini-inventore.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/69736401266333/aceto-balsamico-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/69736401266333/aceto-balsamico-4.jpg" alt="Chi invent&amp;ograve; l&amp;#039;Aceto Balsamico Tradizionale di Modena?"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/aceto-balsamico-tradizionale-storia-origini-inventore.html" class="link">
          Chi invent&ograve; l&#039;Aceto Balsamico Tradizionale di Modena?        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/servizi-ginecologia-gratuiti-6-9-marzo-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/66530077707490/ecografo-di-fascia-alta-unita-operativa-di-ostetricia-e-ginecologia-2-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/66530077707490/ecografo-di-fascia-alta-unita-operativa-di-ostetricia-e-ginecologia-2-3.jpg" alt="Servizi di ginecologia gratuiti: anche a Modena l&amp;#039;H-Open Weekend"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/servizi-ginecologia-gratuiti-6-9-marzo-2020.html" class="link">
          Servizi di ginecologia gratuiti: anche a Modena l&#039;H-Open Weekend        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/ristrutturazione/insonorizzare-parete-casa.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/66494720498915/isolare-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/66494720498915/isolare-2.jpg" alt="Come isolare una stanza dai rumori"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/ristrutturazione/" class="link">
          	Ristrutturare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/ristrutturazione/insonorizzare-parete-casa.html" class="link">
          Come isolare una stanza dai rumori        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="18684"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="18714"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="18744"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="18774"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="47660"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="47693"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="47726"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="47759"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/coronavirus-modena-diventa-zona-rossa-insieme-ad-altre-4-province-della-regione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/12910994952725/anza-coronavirus-polizia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/12910994952725/anza-coronavirus-polizia-2.jpg" alt="Coronavirus. Modena diventa &amp;quot;zona rossa&amp;quot; insieme ad altre 4 province della regione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-modena-diventa-zona-rossa-insieme-ad-altre-4-province-della-regione.html">
          Coronavirus. Modena diventa &quot;zona rossa&quot; insieme ad altre 4 province della regione        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/contagi-coronavirus-modena-comuni-10-marzo-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/63922300114461/20200305_120751-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/63922300114461/20200305_120751-2.jpg" alt="Modena, Carpi, Sassuolo, Formigine e Castelfranco: 12 i nuovi casi positivi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/contagi-coronavirus-modena-comuni-10-marzo-2020.html">
          Modena, Carpi, Sassuolo, Formigine e Castelfranco: 12 i nuovi casi positivi        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/regole-spostamenti-multe-zone-rosse-decreto-8-marzo-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/39204849269755/controlli-carabinieri-zona-rossa-coronavirus-foto-ansa-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/39204849269755/controlli-carabinieri-zona-rossa-coronavirus-foto-ansa-2-2.jpg" alt="Movimenti nelle zone rosse, controlli e sanzioni: cosa prevede il decreto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/regole-spostamenti-multe-zone-rosse-decreto-8-marzo-2020.html">
          Movimenti nelle zone rosse, controlli e sanzioni: cosa prevede il decreto        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/contagi-comuni-coronavirus-modenesi-5-marzo-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/63922300114461/20200305_120751-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/63922300114461/20200305_120751-2.jpg" alt="Positivi 45 modenesi. Sassuolo, Carpi e Ravarino interessati dai nuovi casi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/contagi-comuni-coronavirus-modenesi-5-marzo-2020.html">
          Positivi 45 modenesi. Sassuolo, Carpi e Ravarino interessati dai nuovi casi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/caso-coronavirus-residenza-ducale-1-modena.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/44734615145710/ducale1-anniazzurri-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/44734615145710/ducale1-anniazzurri-2.jpeg" alt="Virus. Confermato il caso di un ospite di una residenza anziani di Modena"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/caso-coronavirus-residenza-ducale-1-modena.html">
          Virus. Confermato il caso di un ospite di una residenza anziani di Modena        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/contagi-coronavirus-modena-11-marzo-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/43210541587506/malattie-infettive-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/43210541587506/malattie-infettive-3.jpg" alt="Il contagio si allarga a molti comuni modenesi, 36 i nuovi casi in provincia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/contagi-coronavirus-modena-11-marzo-2020.html">
          Il contagio si allarga a molti comuni modenesi, 36 i nuovi casi in provincia        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="18624"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="18654"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64466"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Modena"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/ModenaToday/125552344190121" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/modenatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/modenatoday/id1203772362?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ModenaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.modenatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ModenaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ModenaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - ModenaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="47846"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61268"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ModenaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-modenatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.modenatoday.it/attualita/contagi-coronavirus-emilia-romagna-12-marzo-2020.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tG0iYry3aGW1-_foJ53GhTDIGU3eN0i0ZNT-nxnoAoN-WWb68sHCE09IXTEo-v-207QlLKOLkyXT5ZWrDfc-Cd9Su76hlS6Kf3Q1-cE3wfueuspio4fHYSiEWFCHFwCy5Or29weRkR4wk_UwJSWe3LazQcF16CLhXBXb7u4Su8NXdiOy4_6NWzMrztTBMBYLnrckoW90bM_Bd1PPdDAaxD81_4G64VpWUf75x35i5j8WiJK9xepU5uF_NRkHoHOq0V9xpkZsa8l0SzuV9WoDM8LLyvG-y-Nbf8GzWc&__frame~N1lCkk=D-VUMQNOTwpmtIgan2jDjyvUtJXG0m" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-modenatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26E+2,0X73,0X68,0X61,0162,1.01e+2,100,47,1.0e+2,0157,0X2f,0X7E,0x2f,9.9e+1,111,1.17E+2,0156)+_(116,057,0x3f,0X6a,1.06E+2,0X61,0111,68,0X58,77,0X58,0132,5.4E+1,0X78,111,67,7.5E+1,0X4a,0146,5.2e+1,1.11e+2,77,9.5e+1,0x4e,0167,1.04E+2,0131,0144,0172,52,0X44)+_(48,102,071,82,54,8.0E+1,80,56,0152,0x51,0X2D,78,76,0X41,0x77,117,1.14E+2,6.7e+1,69,1.04e+2,0X33,51,6.9e+1,45,0X39,0X63,0x5F,0x45,7.9e+1,82,7.5E+1,69,0X72,121,65,1.0e+2,5.1E+1,81,0117,84,0165,0147,69,0x79,0137,0172,0X61,0146,84,0126,0X75,0x65,76,0115,69,0117,0132,066,86,0x57)+_(0x4e,0x5F,113,101,9.7E+1,0x37,1.15E+2,5.1e+1,108,106,1.09E+2,0x66,70,7.2E+1,0X35,95,0X6d,0123,45,0103,1.04e+2,7.7E+1,0101,84,5.4e+1,80,6.6E+1,6.9E+1,57,0170,0156,0156,0x64,108,6.9E+1,0122,120,8.2e+1,100,0165,101,0X74,75,0103,0164,0x31,5.4E+1,0X77,106,7.6E+1,0X63,0102,8.1e+1,81,055,0X59,0x79,1.18E+2)+_(105,0X53,0x45,6.7E+1,117,0X33,0X48,87,100,070,87,0123,0116,9.8e+1,062,0122,070,0X63,0X31,67))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#x73;&#x68;&#97;&#114;&#101;&#100;&#x2f;&#x64;&#111;&#47;&#126;&#47;&#99;&#x6F;&#117;&#110;&#x74;&#x2f;&#63;&#x78;&#x64;&#49;&#69;&#56;&#68;&#x35;&#121;&#x74;&#97;&#110;&#57;&#x5f;&#x52;&#x67;&#75;&#x64;&#97;&#112;&#88;&#x49;&#x38;&#109;&#79;&#x7a;&#x74;&#97;&#98;&#109;&#x72;&#108;&#111;&#x4C;&#84;&#120;&#117;&#73;&#76;&#x31;&#77;&#87;&#109;&#56;&#71;&#x68;&#48;&#45;&#x51;&#x52;&#104;&#x75;&#x6b;&#49;&#x4A;&#x4c;&#75;&#x65;&#80;&#85;&#x4c;&#x59;&#100;&#x79;&#83;&#107;&#x73;&#66;&#x48;&#56;&#x41;&#x75;&#90;&#x75;&#80;&#x7A;&#105;&#x76;&#x67;&#109;&#x50;&#53;&#103;&#x70;&#54;&#98;&#102;&#112;&#x68;&#x4a;&#x34;&#83;&#100;&#52;&#77;&#78;&#45;&#113;&#107;&#120;&#117;&#x32;&#x7a;&#x74;&#81;&#x53;&#x66;&#81;&#51;&#104;&#x68;&#x53;&#x4A;&#108;&#x31;&#x44;&#98;&#x72;&#100;&#x33;&#79;&#x46;&#x79;&#83;&#107;&#x37;&#x34;&#x68;&#x72;&#x64;&#x6D;&#x61;&#x43;&#80;&#112;&#108;&#x4C;&#x75;&#66;&#x36;&#x73;&#x37;&#119;&#111;&#x2D;&#x79;&#119;&#103;&#x56;&#67;&#85;&#x6f;&#x69;&#x2D;&#50;&#103;&#78;&#x34;&#74;&#100;&#x52;&#65;&#68;&#115;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-20", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "ModenaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>