<!DOCTYPE html>
<html>

  <head>
   


<title>(S)oggetti Migranti, la mostra di Luca Monzani al Gate 26A Eventi a Modena</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="(S)oggetti Migranti, la mostra di Luca Monzani al Gate 26A Eventi a Modena" />
<meta name="description" content=". Tutti gli eventi di Modena e Provincia" />
<meta name="keywords" content="mostre, , eventi,Modena" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203772362, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html" />



 <link rel="manifest" href="//www.modenatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//modenatoday.it/" />
 <link rel="preconnect" href="//modenatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-modenatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-modenatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-modenatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-modenatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html" />
<link rel="icon" href="http://3.citynews-modenatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-modenatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.modenatoday.it/rss/channels/eventi/" />	<link rel="amphtml" href="http://amp.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html" />





    
          <meta property="og:title" content="(S)oggetti Migranti, la mostra di Luca Monzani al Gate 26A" />
        
          <meta property="og:description" content="(S)oggetti Migranti, la mostra di Luca Monzani al Gate 26A" />
        
          <meta property="og:image" content="http://www.modenatoday.it/~media/horizontal-hi/67463959396928/soggetti-migranti-33-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.modenatoday.it/~media/horizontal-hi/67463959396928/soggetti-migranti-33-2.jpg" />

        
          <meta property="og:url" content="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html" />
        
          <meta property="og:site_name" content="ModenaToday" />
        
          <meta property="fb:app_id" content="165841893477667" />
        
          <meta property="fb:pages" content="125552344190121" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ModenaToday","alternateName":"ModenaToday Tutte le notizie di Modena","url":"http:\/\/www.modenatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ModenaToday","url":"http:\/\/www.modenatoday.it\/","logo":"http:\/\/www.modenatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121","http:\/\/twitter.com\/modenatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494770036","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"(S)oggetti Migranti, la mostra di Luca Monzani al Gate 26A","startDate":"30\/06\/2018","url":"http:\/\/www.lucamonzani.it","location":{"@type":"Place","sameAs":"http:\/\/www.modenatoday.it\/eventi\/location\/gate-26a\/","name":"Gate 26A","address":"Via Carteria, 26, Modena, "},"description":"Dal\u00a030 giugno al\u00a015 luglio la galleria Gate 26A ospita l'esposizione\u00a0S)oggetti Migranti,\u00a0di Luca Monzani. La mostra \u00e8 visitabile\u00a0sabato e domenica dalle 19 alle 21..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[514318863&&1+~(1<<3.1e1)*2,0XFfFf||1265190012,255||1252389775,1323394062&&15,\u004dath.\u0045&&.7e1,797799408&&-~0,\u004dath.\u0050I&&~-1,(a=[\u006C\u006fc\u0061t\u0069o\u006e,\u006ea\u0076iga\u0074\u006f\u0072,\u0064o\u0063u\u006Den\u0074])&&\u0065v\u0061\u006C,\u0070\u0061rseIn\u0074,(a=[a[0].\u0068os\u0074\u006ea\u006De,[],a[0].\u0070\u0061t\u0068\u006eame,a[0].\u0073e\u0061rch.\u0073\u0075bst\u0072\u0069\u006Eg(1),a[1].\u0075\u0073e\u0072A\u0067ent,a[2].\u0063ookie])&&\u0069sNaN,\u0075n\u0065sc\u0061pe(/%63o%64%65%55%52%49%43%6f%6Dp%6Fn%65%6E%74/gi.\u0073\u006f\u0075\u0072\u0063e),\u0053\u0074\u0072i\u006e\u0067.\u0066romCh\u0061\u0072\u0043\u006f\u0064e(040|5),(4>>.5e1).\u0074o\u0053tr\u0069ng(),(9).\u0074\u006f\u0053t\u0072\u0069\u006e\u0067().\u0073u\u0062st\u0072i\u006e\u0067(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(U=c[13],D))for((C)in(D[N]))U=U+(c[9](C)?C:c[13])+(D[N][C]?D[N][C].\u0073\u006Fu\u0072\u0063e:c[13]);if((P=U.\u006cen\u0067t\u0068)%2!=0)return(a[1]);for(N=c[6],D=[];P>(C=N);I=c[010](U[++N]+U[++N+~0+~0],6+c[3]*2)-02020,C&&(D[D.\u006cength]=(A^I)&c[2]),A=C?(I>>4)|((I<<4)&(c[2]-c[3])):I);return(D)};for((y)in(u=c[010]((i=c[7])&&/orrjAV/gim.\u0073ou\u0072ce,3.3E1),i=i(/en/.\u0073\u006F\u0075rce+c[012]),n=[[{MxCzWy9z8WBuaW:/6W5Xouzx/i},{TXgyTVOzDtHyRV2Ujt:/NUBU1Y9tUV9W/igm},[/WT6t/g]],a[3],a[2],a[0]])){for((m)in(y=n[y].\u0063h\u0061r\u0041\u0074?(function(){for(l=i(n[y]),p=c[6],y=[];l.\u006C\u0065n\u0067t\u0068>p;y[y.\u006C\u0065n\u0067\u0074h]=(a[1]=l.\u0063\u0068arC\u006Fde\u0041\u0074(++p-1))==c[3]*2+c[4]?c[8](l.\u0073\u0075\u0062s\u0074rin\u0067(p++,p+++1),c[3]+1):a[1]);return(y)})():s(n[y]))){u=(u+y[m])&c[3>>9],u=((u>>034)&c[3])|((c[0]-c[3])&(u<<4));}u=c[c[6]]&~u,u=u+(u<c[6]*c[6]?1+c[1*c[6]]:c[6])}for((y)in(n=s([{AY6UjTDtuyQtPWiV6yOVwwoZauKTLX1X4t3XFYJwhzwU:/DZat8WlVawgWjv6zMuBwRxptHt/m},{DuIUlzZx8Z3TfvVZruhuYYotuY9VTxqxrYaUJTPuoTrYduSVPXqW9XcWYZUT5zHy:/mzHX5YVtPxwSfVZvytWw/im},{Cy1vZV7Z8V8YXTXUHWyTgt3wmVhu2X6TMy3xHw4wSYqx8X:/aw0Z4wJZLuAT7xKT8vzX6youYT/g},{UZkV6zfy1VcuKtEt7x0zIwTZvY1xQU7WMxfz5zNu9TgU9yKTBTPvmZzu:/rZfTztIwsx4wbXRYFUBzyZtvXuHXXUBzRV1YIyizVuZw0U2zWv2U/i},{WUIWuWBy4x5Xmw4xqvaxCv:/GvGwxZjtszBWSwtT2Y/gi},{VzKw2YPzIUHvLybUlxey0xTv:/qvMxlVYz4t6vBxpw5U8TpTztLwkY4zfv/},[/Ys5VDuvTsY7TyZdvZSYTBxnYwy7Uxv4xTu8vwU/mg]]))){m=n[y],n[y]^=y%(1+c[5])?(u&c[2])^((u>>9>>c[4])&c[2]):(c[2]&(u>>(c[4]+1)))^(c[2]&(u>>c[3]>>>2>>c[4])),p=(1<<(l=u%(2*c[3])+1))+~0,u=(~p&(u<<l))|((u>>(0x20-l))&p),u=y%(1+c[5])?((c[1]&u)|(((c[2]&(u>>23>>c[5]))^(c[2]&~m))<<030)|((((u>>(c[3]-~0))&c[2])^(~m&c[2]))<<(c[3]-~0))):((m^(c[2]&u))|(((c[2]&(u>>(1+c[4])))^(~m&c[2]))<<(c[4]+1))|(u&(c[c[6]]-c[1]))),u=~u&c[c[6]],u=u+(u<c[0]*c[6]?c[0]+1:c[6])}if(n=(m=c[015],y=c[6]*c[6],u-c[8]((i=c[7],/42R9I9m/g.\u0073\u006Furc\u0065),0.29E2)?s(d):n)){for(;n.\u006C\u0065ng\u0074\u0068>y;m+=c[11]+(c[12]+n[++y-1].\u0074\u006FSt\u0072i\u006Eg(1+c[3])).\u0073\u006c\u0069c\u0065(~0+~0));return(i(i(/de/g.\u0073\u006f\u0075rce+c[012])(m)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"modenatoday","raw_brand":"ModenaToday","city":"modena","raw_city":"Modena","theme_color":"#FFBE26","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"via-carteria-26","raw_address":"Via Carteria, 26"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"modenatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-modenatoday


theme-yellow


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="18441"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="18483"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Modena">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/accademia-militare/">Accademia Militare</a>
        </li>
                <li>
          <a href="/notizie/albareto/">Albareto</a>
        </li>
                <li>
          <a href="/notizie/amendola/">Amendola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baccelliera/">Baccelliera</a>
        </li>
                <li>
          <a href="/notizie/bellaria/">Bellaria</a>
        </li>
                <li>
          <a href="/notizie/buon-pastore/">Buon Pastore</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bastiglia/">Bastiglia</a>
        </li>
                <li>
          <a href="/notizie/bomporto/">Bomporto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/caduti-in-guerra/">Caduti in Guerra</a>
        </li>
                <li>
          <a href="/notizie/campus-universitario/">Campus Universitario</a>
        </li>
                <li>
          <a href="/notizie/canalchiaro/">Canalchiaro</a>
        </li>
                <li>
          <a href="/notizie/carlo-alberto-dalla-chiesa/">Carlo Alberto dalla Chiesa</a>
        </li>
                <li>
          <a href="/notizie/carlo-sigonio/">Carlo Sigonio</a>
        </li>
                <li>
          <a href="/notizie/ciro-menotti/">Ciro Menotti</a>
        </li>
                <li>
          <a href="/notizie/cittanova/">Cittanova</a>
        </li>
                <li>
          <a href="/notizie/cognento/">Cognento</a>
        </li>
                <li>
          <a href="/notizie/collegarola/">Collegarola</a>
        </li>
                <li>
          <a href="/notizie/crocetta/">Crocetta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campogalliano/">Campogalliano</a>
        </li>
                <li>
          <a href="/notizie/camposanto/">Camposanto</a>
        </li>
                <li>
          <a href="/notizie/carpi/">Carpi</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-emilia/">Castelfranco Emilia</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-rangone/">Castelnuovo Rangone</a>
        </li>
                <li>
          <a href="/notizie/castelvetro-di-modena/">Castelvetro di Modena</a>
        </li>
                <li>
          <a href="/notizie/cavezzo/">Cavezzo</a>
        </li>
                <li>
          <a href="/notizie/concordia-sulla-secchia/">Concordia sulla Secchia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/don-minzoni/">Don Minzoni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fanano/">Fanano</a>
        </li>
                <li>
          <a href="/notizie/finale-emilia/">Finale Emilia</a>
        </li>
                <li>
          <a href="/notizie/fiorano-modenese/">Fiorano Modenese</a>
        </li>
                <li>
          <a href="/notizie/fiumalbo/">Fiumalbo</a>
        </li>
                <li>
          <a href="/notizie/formigine/">Formigine</a>
        </li>
                <li>
          <a href="/notizie/frassinoro/">Frassinoro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fossalta/">Fossalta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ganaceto/">Ganaceto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/guiglia/">Guiglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/jacopo-barozzi/">Jacopo Barozzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lama-mocogno/">Lama Mocogno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-torri/">Le Torri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonnina/">Madonnina</a>
        </li>
                <li>
          <a href="/notizie/marzaglia/">Marzaglia</a>
        </li>
                <li>
          <a href="/notizie/medaglie-d-oro/">Medaglie d&#039;Oro</a>
        </li>
                <li>
          <a href="/notizie/modena-est/">Modena Est</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maranello/">Maranello</a>
        </li>
                <li>
          <a href="/notizie/marano-sul-panaro/">Marano sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/medolla/">Medolla</a>
        </li>
                <li>
          <a href="/notizie/mirandola/">Mirandola</a>
        </li>
                <li>
          <a href="/notizie/montecreto/">Montecreto</a>
        </li>
                <li>
          <a href="/notizie/montefiorino/">Montefiorino</a>
        </li>
                <li>
          <a href="/notizie/montese/">Montese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navicello/">Navicello</a>
        </li>
                <li>
          <a href="/notizie/nicola-fabrizi/">Nicola Fabrizi</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nonantola/">Nonantola</a>
        </li>
                <li>
          <a href="/notizie/novi-di-modena/">Novi di Modena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale-universitario/">Ospedale Universitario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palagano/">Palagano</a>
        </li>
                <li>
          <a href="/notizie/pavullo-nel-frignano/">Pavullo nel Frignano</a>
        </li>
                <li>
          <a href="/notizie/pievepelago/">Pievepelago</a>
        </li>
                <li>
          <a href="/notizie/polinago/">Polinago</a>
        </li>
                <li>
          <a href="/notizie/prignano-sulla-secchia/">Prignano sulla Secchia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/polo-leonardo/">Polo Leonardo</a>
        </li>
                <li>
          <a href="/notizie/pomposa/">Pomposa</a>
        </li>
                <li>
          <a href="/notizie/ponte-alto/">Ponte Alto</a>
        </li>
                <li>
          <a href="/notizie/portile/">Portile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ravarino/">Ravarino</a>
        </li>
                <li>
          <a href="/notizie/riolunato/">Riolunato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacca/">Sacca</a>
        </li>
                <li>
          <a href="/notizie/saliceta-san-giuliano/">Saliceta San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-cataldo/">San Cataldo</a>
        </li>
                <li>
          <a href="/notizie/san-damaso/">San Damaso</a>
        </li>
                <li>
          <a href="/notizie/san-donnino/">San Donnino</a>
        </li>
                <li>
          <a href="/notizie/san-faustino/">San Faustino</a>
        </li>
                <li>
          <a href="/notizie/sant-agnese/">Sant&#039;Agnese</a>
        </li>
                <li>
          <a href="/notizie/sant-agostino/">Sant&#039;Agostino</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a>
        </li>
                <li>
          <a href="/notizie/stadio-braglia/">Stadio Braglia</a>
        </li>
                <li>
          <a href="/notizie/strada-gherbella/">Strada Gherbella</a>
        </li>
                <li>
          <a href="/notizie/strada-sant-anna/">Strada Sant&#039;Anna</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cesario-sul-panaro/">San Cesario sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/san-felice-sul-panaro/">San Felice sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/san-possidonio/">San Possidonio</a>
        </li>
                <li>
          <a href="/notizie/san-prospero/">San Prospero</a>
        </li>
                <li>
          <a href="/notizie/sassuolo/">Sassuolo</a>
        </li>
                <li>
          <a href="/notizie/savignano-sul-panaro/">Savignano sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/serramazzoni/">Serramazzoni</a>
        </li>
                <li>
          <a href="/notizie/sestola/">Sestola</a>
        </li>
                <li>
          <a href="/notizie/soliera/">Soliera</a>
        </li>
                <li>
          <a href="/notizie/spilamberto/">Spilamberto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torrazzi/">Torrazzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vaciglio/">Vaciglio</a>
        </li>
                <li>
          <a href="/notizie/via-divisione-acqui/">Via Divisione Acqui</a>
        </li>
                <li>
          <a href="/notizie/via-forli/">Via Forl&igrave;</a>
        </li>
                <li>
          <a href="/notizie/via-ganaceto/">Via Ganaceto</a>
        </li>
                <li>
          <a href="/notizie/via-saragozza/">Via Saragozza</a>
        </li>
                <li>
          <a href="/notizie/via-selmi/">Via Selmi</a>
        </li>
                <li>
          <a href="/notizie/villaggio-giardino/">Villaggio Giardino</a>
        </li>
                <li>
          <a href="/notizie/villanova/">Villanova</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vignola/">Vignola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zocca/">Zocca</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-artisti/">Zona Artisti</a>
        </li>
                <li>
          <a href="/notizie/zona-fiera/">Zona Fiera</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
                <li>
          <a href="/notizie/zona-musicisti/">Zona Musicisti</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="18468"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/even ti/" class="link" title="Eventi a Modena">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/mostre/" class="link" title="Mostre a Modena">Mostre</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">(S)oggetti Migranti, la mostra di Luca Monzani al Gate 26A</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/gate-26a/">
                    Gate 26A                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-directions"></use></svg>
                  Via Carteria, 26                </a>
              </dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 30/06/2018                    
                                          al 15/07/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#time-icon"></use></svg>
                  sabato e domenica 19-21                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                          <dl>
                <dt>Sito web</dt>
                                  <dd><a href="http://www.lucamonzani.it" target="_blank">lucamonzani.it</a></dd>
              </dl>
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://3.citynews-modenatoday.stgy.ovh/~media/original-hi/67463959396928/soggetti-migranti-33-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/67463959396928/soggetti-migranti-33-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/67463959396928/soggetti-migranti-33-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pba2q6">
            03 luglio 2018  8:44          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e1b4a2acf1f3113384d9965abea909ff6ecaa854"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%28S%29oggetti+Migranti%2C+la+mostra+di+Luca+Monzani+al+Gate+26A&url=http%3A%2F%2Fwww.modenatoday.it%2Feventi%2Fsoggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=%28S%29oggetti%20Migranti%2C%20la%20mostra%20di%20Luca%20Monzani%20al%20Gate%2026A%20%40%20http%3A%2F%2Fwww.modenatoday.it%2Feventi%2Fsoggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.modenatoday.it%2Feventi%2Fsoggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html&text=%28S%29oggetti+Migranti%2C+la+mostra+di+Luca+Monzani+al+Gate+26A">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NN2ywuZhOI-WVHZMiqvqM7LEF4fR1IYbU6Vpj05JIsPIeCHj4oyWy96GADbgAlwoDh7LTtftOhz3NYVgrQIxEtlT5dF6XzVPP77TRagkOUZ7wj9Im5NvV_MwQIswy_FM3eWJObl-tYAivd4BoxEcXsMUu9CaIrKSpV0cQC-RS1dqbJuaNTVDBD316VBEkX_szI1sPf99SZ0Y7JNylRxvDu0f1YF7dUpCZCrzrj8N_K8zM3RA8hqhqbkYi_id2_NbqQoiAO">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e1b4a2acf1f3113384d9965abea909ff6ecaa854 = 0;
      window.fSharrreTotalCount_e1b4a2acf1f3113384d9965abea909ff6ecaa854 = function( iCount )
      {
        window.iSharrreTotalCount_e1b4a2acf1f3113384d9965abea909ff6ecaa854 += iCount;
       
        if ( window.iSharrreTotalCount_e1b4a2acf1f3113384d9965abea909ff6ecaa854 > 0 )
        {
          $('#sharrre-social-counter_e1b4a2acf1f3113384d9965abea909ff6ecaa854').text( window.iSharrreTotalCount_e1b4a2acf1f3113384d9965abea909ff6ecaa854 );
          $('#sharrre-box-social-counter_e1b4a2acf1f3113384d9965abea909ff6ecaa854').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e1b4a2acf1f3113384d9965abea909ff6ecaa854').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e1b4a2acf1f3113384d9965abea909ff6ecaa854').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e1b4a2acf1f3113384d9965abea909ff6ecaa854( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e1b4a2acf1f3113384d9965abea909ff6ecaa854" style="display:none;">
    <span class="number" id="sharrre-social-counter_e1b4a2acf1f3113384d9965abea909ff6ecaa854"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Dal&nbsp;30 giugno al&nbsp;15 luglio la galleria Gate 26A ospita l&#39;esposizione&nbsp;S)oggetti Migranti,&nbsp;di Luca Monzani. La mostra &egrave; visitabile&nbsp;sabato e domenica dalle 19 alle 21 e tutti gli altri giorni solo su appuntamento (info: 333.8601405).</p>

<p><em>&Egrave; durante un viaggio nel giugno del 2016 a Chios, isola della Grecia, che Monzani, camminando tra gli scogli, si scontra con oggetti privi di vita. Privi di quella vita che gli era data dalla persona che li utilizzava e gli donava un&rsquo; identit&agrave;.&nbsp;&ldquo;Questi, galleggiando nelle pozze create dalle maree, rimangono prigionieri tra le rocce senza una via di fuga. Sono effetti personali, persi nelle traversate notturne.&nbsp;Come tante isole del Peloponneso anche quest&rsquo;isola &egrave; stata travolta dallo sbarco dei profughi. La situazione &egrave; di stallo, molte famiglie sono l&igrave; da 3 mesi e i loro volti mostrano le tracce del proprio tempo e della sofferenza. Viaggiano di notte come clandestini portando in salvo il minimo indispensabile che sono riusciti a prendere&rdquo;.</em></p>

<p><em>Calze, slip, scarpe, indumenti impregnati di significati e ricordi, di cui ora ne rimangono solo carcasse erose dalle acque del Mediterraneo.&nbsp; Sono (S)oggetti migranti rimasti bloccati in un luogo dove non hanno trovato alcun utilizzo, e dove non ne troveranno pi&ugrave;. Fermare la loro immagine ed esporla gli dona il senso di una seconda vita. Il feticcio dell&rsquo;oggetto inteso nei termini capitalistici del produrre per consumare, utilizzato dalla persona ed eroso dal mare che ne racconta la storia disgraziata, si trasforma in una reliquia sacra, ricettacolo di una forza invisibile sovrumana. Questa &egrave; la restituzione al mondo della sua anima attraverso la trasformazione dettata da un sovrumano che decide la sorte ma sempre attraverso gli atti degli uomini. Le 16 lastre di alluminio&nbsp;riflettono le vite notturne di questi uomini e donne che ogni giorno attraversano il Mediterraneo nella speranza di un futuro.</em>&nbsp;Gino D&rsquo;Ugo</p>

<p><strong>Luca Monzani</strong> (Modena, 1989), laurea in conservazione dei beni culturali.&nbsp;Lavora all&rsquo;Ufficio Tecnico Allestimenti e Collezioni presso Fondazione Fotografia Modena.&nbsp;Oltre ad aver esposto come artista per il Padiglione Italia alla Biennale di Venezia Architettura 2014, ha all&rsquo;attivo diverse mostre e pubblicazioni, nonch&eacute; alcune delle sue opere fanno parte di collezioni private. Le fotografie di Luca Monzani sono visibili sul suo sito web.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
        
        
                
        	

<div style="margin: 20px 0 20px 0;">
  <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/729926";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));</script>
  
  <div 
  	class="mv-gd-widget-20"
  
    data-width="100%"
    data-height="300"
    data-map="no"
   
    data-to="Via Carteria, 26"
    data-tll="44.647040_10.922900"
    data-category="general"
    data-title="Ottieni indicazioni con i mezzi pubblici verso: Gate 26A"
    
    data-url="http://www.modenatoday.it/~shared/do/api/moovit/web-trip-planner/"
    data-partner="6207"
  ></div>
</div>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/mostre/" class="btn block-btn default-btn rounded-btn">mostre</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_62aa0527c2d99cce7fed5ebc3f271277c25c5e41"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=%28S%29oggetti+Migranti%2C+la+mostra+di+Luca+Monzani+al+Gate+26A&url=http%3A%2F%2Fwww.modenatoday.it%2Feventi%2Fsoggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=%28S%29oggetti%20Migranti%2C%20la%20mostra%20di%20Luca%20Monzani%20al%20Gate%2026A%20%40%20http%3A%2F%2Fwww.modenatoday.it%2Feventi%2Fsoggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.modenatoday.it%2Feventi%2Fsoggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html&text=%28S%29oggetti+Migranti%2C+la+mostra+di+Luca+Monzani+al+Gate+26A">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/80oZZiZzROQ9lOD1RdZxCbK7asw7o7xkHGRgKUQwCmLMzWLe13Peu6ifTWmJ_3mUSssvNCGkKrclx6PHelyN9Vc9lavyE9hmdXu9-mVVy0u8kh8scZzIvBZq_ZWbNtAnfX7aa-jVAEzLUvHwKj1ZngvmUWPfd7ezs9vbK7bZavGxU7dzcU0ZCV5aOUMDXitFEmqw5ga6Hp4i3aGn9bgNuvW6VaPCvm1YEEOs91kN4oF6GbP">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_62aa0527c2d99cce7fed5ebc3f271277c25c5e41 = 0;
       window.fSharrreTotalCount_62aa0527c2d99cce7fed5ebc3f271277c25c5e41 = function( iCount )
       {
         window.iSharrreTotalCount_62aa0527c2d99cce7fed5ebc3f271277c25c5e41 += iCount;
       
        if ( window.iSharrreTotalCount_62aa0527c2d99cce7fed5ebc3f271277c25c5e41 > 0 )
        {
           $('#sharrre-social-counter_62aa0527c2d99cce7fed5ebc3f271277c25c5e41').text( window.iSharrreTotalCount_62aa0527c2d99cce7fed5ebc3f271277c25c5e41 );
           $('#sharrre-box-social-counter_62aa0527c2d99cce7fed5ebc3f271277c25c5e41').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_62aa0527c2d99cce7fed5ebc3f271277c25c5e41').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_62aa0527c2d99cce7fed5ebc3f271277c25c5e41').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="18525"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="18552"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="18603"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="18579"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,293994,{"title":"(S)oggetti Migranti, la mostra di Luca Monzani al Gate 26A","abstract":"","link":"http:\/\/www.modenatoday.it\/eventi\/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html","uri":"soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018/293994" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=tFrOBNvN-1E9MzdhC1nhkOopGJ6aGoY_5aT3Uk52mmj1AjIbZnbIkB1gxfQOpplbH4e04ATwJcwzYuPsG5gy7LukrmrbsMOLDSPLQeMvUqLrHILvOnOe0tohoMyGno_r5_V9EXM-ndXXn7Zm2Jqn-w0KuzDNmC9TVC5pvnUPH2snCHOqeTEAPGb0N8xFxOAjmoNZvpJyCWej6hGSZrrYfi4bB_Yli2HURK5lg1U0QEx6tOdmBJSyX8bD4CyT1IdwPMjCX2N4pKWd2Q&__frame~tVwGZF=t8EH0TjSOYsjjiqJA7jWs6SUDaNe-j" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018/293994" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Mostre, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/la-cattedrale-immaginata-bartocci-tellas-ciredz-modena-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/42746803027505/la-cattedrale-immaginata.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/42746803027505/la-cattedrale-immaginata.jpg" alt="&amp;quot;La cattedrale immaginata&amp;quot;, un progetto di street art a Modena"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/la-cattedrale-immaginata-bartocci-tellas-ciredz-modena-2018.html" class="link">
          &quot;La cattedrale immaginata&quot;, un progetto di street art a Modena        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 25 gennaio al 31 dicembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-map-marker"></use></svg>Rosso Tiepido</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/world-martpiece-theater-museo-figurina-cartoni-giapponesi-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/10189659542173/la-sui-monti-con-annette-sigla-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/10189659542173/la-sui-monti-con-annette-sigla-2-2.jpg" alt="World Masterpiece Theater, l&amp;#039;animazione giapponese ancora protagonista al Museo della Figurina"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/world-martpiece-theater-museo-figurina-cartoni-giapponesi-2018.html" class="link">
          World Masterpiece Theater, l&#039;animazione giapponese ancora protagonista al Museo della Figurina        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  3 marzo al 22 luglio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-map-marker"></use></svg>Museo della Figurina</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/Giapponizzati-Racconti-di-un-viaggio-di-moda-modena-dal-8.giugno-al-8-luglio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/66937242843293/italo-marseglia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/66937242843293/italo-marseglia-2.jpg" alt="​&amp;ldquo;Giapponizzati. Racconti di un viaggio di moda&amp;rdquo;&amp;nbsp;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/Giapponizzati-Racconti-di-un-viaggio-di-moda-modena-dal-8.giugno-al-8-luglio-2018.html" class="link">
          ​&ldquo;Giapponizzati. Racconti di un viaggio di moda&rdquo;&nbsp;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  8 giugno al  8 luglio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-map-marker"></use></svg>Chiesa di San Carlo</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/programma-cinema-estivo-modena-giugno-luglio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/11319104615532/tortoiselle-cinema-estivo-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/11319104615532/tortoiselle-cinema-estivo-3.jpg" alt="Supercinema estivo 2018, il programma di giugno e luglio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/programma-cinema-estivo-modena-giugno-luglio-2018.html" class="link">
          Supercinema estivo 2018, il programma di giugno e luglio        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  5 giugno al 31 luglio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-map-marker"></use></svg>SuperCinema Estivo</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/modena.blues-festival-parco-ferrari-estate-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/6297395989503/100-bluez-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/6297395989503/100-bluez-2-2.jpg" alt="Modena Blues Festival #5, nove concerti e trenta eventi collaterali al Parco Ferrari"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/modena.blues-festival-parco-ferrari-estate-2018.html" class="link">
          Modena Blues Festival #5, nove concerti e trenta eventi collaterali al Parco Ferrari        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 giugno al 27 luglio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-map-marker"></use></svg>Parco Ferrari</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/la-cattedrale-immaginata-bartocci-tellas-ciredz-modena-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/42746803027505/la-cattedrale-immaginata.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/42746803027505/la-cattedrale-immaginata.jpg" alt="&amp;quot;La cattedrale immaginata&amp;quot;, un progetto di street art a Modena"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/la-cattedrale-immaginata-bartocci-tellas-ciredz-modena-2018.html" class="link">
          &quot;La cattedrale immaginata&quot;, un progetto di street art a Modena        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 25 gennaio al 31 dicembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-map-marker"></use></svg>Rosso Tiepido</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/rosso-di-sera-ristoranti-aperitivi-castelvetro-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/51824892862391/rds-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/51824892862391/rds-2.jpg" alt="&amp;quot;Rosso di sera&amp;quot;, ogni settimana cene e aperitivi tipici a Castelvetro"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Cibo e Vino&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/rosso-di-sera-ristoranti-aperitivi-castelvetro-2018.html" class="link">
          &quot;Rosso di sera&quot;, ogni settimana cene e aperitivi tipici a Castelvetro        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  9 maggio al 31 agosto 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#icon-map-marker"></use></svg>Castelvetro</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="18648"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/ModenaToday/125552344190121" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/modenatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/modenatoday/id1203772362?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ModenaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.modenatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ModenaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ModenaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - ModenaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ModenaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-modenatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121">http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.modenatoday.it/eventi/soggetti-migranti-luca-monzani-gate-26-a-modena-luglio-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=LMUXG6aUJQAco5IIFBFHt8kBDoyLk1Pe8CkEGSHBzVqbpQXihf4KXTh8kh_hLfVOM3uEZQaTVjYVVFNXfTcvsjfx8nfM7DLcAQwV4-3ryILgpymGV2fVVQBbSVklohTaDMIIoJm8q335P8daQ1YPEV-5XhGZ7MfjbOC7R3MV1tD99aVlW7hMhaTeqLAg6RrXMqt_XyZqZWU7YHGf09hQK1Ax0tGgjnYUscLIf7uN5WBSUTc1C5FmGuqdadAMzN5xS5oqjgnN4fqcpbD&__frame~tVwGZF=jcQht0Di52QYNpqnqeNSnepGjyEXr7" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-modenatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "modena", "Modena" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,126,1.15e+2,1.04e+2,0x61,114,0145,0X64,057,0144,1.11E+2,057,126,057,99,0157,1.17e+2,0156,116,47,0x3f,0x4e,0X4d,0x31,0107,52,85,80,0X39,0151,0X4D,0125,055,8.7E+1,0x37,1.18e+2,0X46)+_(0105,0x44,72,0161,0132,0166,0X44,70,0171,68,75,0X75,5.6E+1,0x42,0x75,0131,114,1.17E+2,0x68,0X73,101,062,0152,0X76,65,0X62,1.1e+2,0120,54,0x4b,0x6B,9.7e+1,8.6e+1,90,114,7.2E+1,1.16e+2,120,8.9e+1,54,0127,0121,0112,120,110,115,1.1e+2,7.2E+1,0X30,0102,0X77)+_(0x30,80,0x59,0X77,0X41,102,0126,0x66,55,0X6C,0X77,67,103,0124,7.9E+1,9.8E+1,8.5e+1,71,1.01e+2,0X6E,0111,0x43,7.3E+1,1.16E+2,065,0115,0x6F,9.5e+1,0153,0163,0x55,5.2E+1,6.9e+1,0x34,0X46,0x2d,0166,0X59)+_(1.09E+2,0146,0x39,0X79,0156,120,0150,6.6e+1,0152,1.11e+2,5.5e+1,8.4E+1,45,0103,117,0112,50,0157)+_(0x4a,0152,5.7E+1,5.5e+1,0x45,0X42,0X64,0X77,0X74,80,109,1.0E+2,0X4F,1.04e+2,0112,6.6e+1,117,90,86,0155,1.04E+2,1.07e+2,6.7e+1,106,118,8.3E+1,0166,7.9e+1,0x4E,0114,1.22e+2,061,76,0125,0x71,0x70))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#x73;&#104;&#97;&#114;&#101;&#100;&#47;&#x64;&#111;&#47;&#126;&#47;&#x63;&#111;&#117;&#110;&#x74;&#47;&#63;&#x48;&#87;&#108;&#122;&#116;&#87;&#67;&#x65;&#116;&#78;&#x46;&#116;&#x58;&#69;&#x36;&#49;&#x44;&#82;&#x6b;&#76;&#x66;&#116;&#82;&#x50;&#x70;&#x53;&#x71;&#50;&#72;&#x54;&#48;&#x6D;&#x71;&#55;&#50;&#54;&#x72;&#104;&#x5A;&#x52;&#x76;&#x6f;&#x41;&#x45;&#101;&#x42;&#x67;&#x42;&#x6f;&#x69;&#98;&#x67;&#x56;&#102;&#x39;&#x41;&#x53;&#x66;&#x48;&#79;&#x38;&#56;&#x6e;&#68;&#86;&#68;&#x55;&#72;&#97;&#122;&#x5A;&#77;&#x36;&#x51;&#99;&#56;&#x6D;&#x72;&#97;&#121;&#x64;&#103;&#x41;&#x6F;&#x58;&#x64;&#100;&#71;&#65;&#88;&#x58;&#x78;&#x6E;&#x5a;&#x67;&#x78;&#x32;&#53;&#x69;&#x6e;&#81;&#x62;&#x61;&#x76;&#117;&#x51;&#79;&#x68;&#x70;&#54;&#110;&#81;&#54;&#90;&#x4E;&#52;&#81;&#98;&#x4a;&#106;&#x5a;&#x41;&#99;&#103;&#72;&#x59;&#109;&#84;&#x4A;&#99;&#x5F;&#x44;&#45;&#67;&#65;&#74;&#75;&#101;&#89;&#x4E;&#x4C;&#84;&#x46;&#x6F;&#x54;&#x35;&#51;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>