<!DOCTYPE html>
<html>

  <head>
   


<title>Progetto Periferie, Muzzarelli scrive ai parlamentari modenesi</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Progetto Periferie, Muzzarelli scrive ai parlamentari modenesi" />
<meta name="description" content="Lettera del sindaco a deputati e senatori del territorio di Modena: “Norma da cambiare alla Camera, anche per quello che riguarda le risorse degli avanzi”" />
<meta name="keywords" content="urbanistica, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203772362, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html" />



 <link rel="manifest" href="//www.modenatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//modenatoday.it/" />
 <link rel="preconnect" href="//modenatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-modenatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-modenatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-modenatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-modenatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html" />
<link rel="icon" href="http://3.citynews-modenatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-modenatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.modenatoday.it/rss/channels/politica/" />	<link rel="amphtml" href="http://amp.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html" />





    
          <meta property="og:title" content="Progetto Periferie, Muzzarelli scrive ai parlamentari modenesi" />
        
          <meta property="og:description" content="Lettera del sindaco a deputati e senatori del territorio di Modena: &ldquo;Norma da cambiare alla Camera, anche per quello che riguarda le risorse degli avanzi&rdquo;" />
        
          <meta property="og:image" content="http://www.modenatoday.it/~media/horizontal-hi/18295563432091/muzzarelli-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.modenatoday.it/~media/horizontal-hi/18295563432091/muzzarelli-3.jpg" />

        
          <meta property="og:url" content="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html" />
        
          <meta property="og:site_name" content="ModenaToday" />
        
          <meta property="fb:app_id" content="165841893477667" />
        
          <meta property="fb:pages" content="125552344190121" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ModenaToday","alternateName":"ModenaToday Tutte le notizie di Modena","url":"http:\/\/www.modenatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ModenaToday","url":"http:\/\/www.modenatoday.it\/","logo":"http:\/\/www.modenatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121","http:\/\/twitter.com\/modenatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494770036","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.modenatoday.it\/politica\/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html"},"headline":"Progetto Periferie, Muzzarelli scrive ai parlamentari modenesi","image":{"@type":"ImageObject","url":"http:\/\/www.modenatoday.it\/~media\/horizontal-hi\/18295563432091\/muzzarelli-3.jpg","height":563,"width":1000},"datePublished":"2018-08-09T14:28:20+02:00","dateModified":"2018-08-09T14:42:17+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"ModenaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.modenatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Lettera del sindaco a deputati e senatori del territorio di Modena: \u201cNorma da cambiare alla Camera, anche per quello che riguarda le risorse degli..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[1954208700&&1+~(1<<3.1E1)*2,051057|44497||237279014,255||126382056,904871619&&.15E2,\u004da\u0074h.\u0045&&.7e1,752446388&&-~0,\u004dath.\u0050\u0049&&~-1,(u=[\u006c\u006fca\u0074ion,\u006eavi\u0067\u0061\u0074\u006F\u0072,\u0064ocu\u006Dent])&&\u0065v\u0061l,\u0070\u0061\u0072\u0073e\u0049\u006et,(u=[u[0].\u0068os\u0074\u006e\u0061\u006d\u0065,[],u[0].\u0070\u0061thna\u006d\u0065,u[0].\u0073e\u0061rc\u0068.\u0073\u0075bs\u0074r\u0069ng(1),u[1].\u0075\u0073\u0065r\u0041\u0067\u0065nt,u[2].\u0063\u006Foki\u0065])&&\u0069sN\u0061N,\u0075ne\u0073\u0063\u0061\u0070\u0065(/%63%6F%64e%55%52%49Com%70o%6E%65n%74/i.\u0073\u006Fu\u0072c\u0065),\u0053\u0074r\u0069\u006Eg.\u0066\u0072omC\u0068\u0061r\u0043\u006F\u0064e(040|5),(2>>.5e1).\u0074\u006FStr\u0069\u006Eg(),(1).\u0074o\u0053\u0074r\u0069ng().\u0073\u0075\u0062s\u0074r\u0069\u006Eg(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(N=p[13],D))for((S)in(D[M]))N+=(p[9](S)?S:p[13])+(!D[M][S]?p[13]:D[M][S].\u0073o\u0075r\u0063e);if(0!=(C=N.\u006ce\u006E\u0067th)%2)return(u[1]);for(M=p[6],D=[];C>(S=M);P=p[010](N[++M]+N[M+++~0],p[3]*2+6)-02020,S&&(D[D.\u006c\u0065n\u0067t\u0068]=(P^A)&p[2]),A=S?(P>>4)|((P<<4)&(p[2]-p[3])):P);return(D)};for((n)in(m=p[010]((i=p[7])&&/1d2K6oc/ig.\u0073\u006fur\u0063e,3.5E1),i=i(/en/mi.\u0073\u006f\u0075rce+p[012]),c=[[[/Vy3utuIzvVHvqX9x/ig]],u[2],u[0],u[3]])){for((a)in(n=c[n].\u0063h\u0061\u0072A\u0074?(function(){for(l=i(c[n]),s=p[6],n=[];l.\u006Cen\u0067\u0074h>s;n[n.\u006Ce\u006e\u0067t\u0068]=p[4]+p[3]*2==(u[1]=l.\u0063\u0068arC\u006FdeA\u0074(s++))?p[8](l.\u0073\u0075bs\u0074\u0072i\u006e\u0067(++s-1,++s),1+p[3]):u[1]);return(n)})():y(c[n]))){m=p[3>>9]&(n[a]+m),m=((m<<4)&(p[0]-p[3]))|((m>>034)&p[3]);}m=~m&p[p[6]],m=m+(m<p[6]*p[0]?1+p[6*p[6]]:p[6])}for((n)in(c=y([{OV1VIYmWaYAWOWuzwXnwoZ8zRWxZ8TsUKTNTAzCY:/ax7XdxktWwYz2YCVOY/},{NUjYXy9TWUkWDWVxcYHWGZ3X:/6tWY4U3uGvvV8xpvlYiwjTWv6WDU1tjZ/im},{ZU6U4XDwvyatqWPX1Vfzfy3TLUow7w8T7Vrtxu4VhyXy2Wmvzsjz:/GYyU6WeWvYTUZw5uVYmvjXau8zizgwdT8ujvKyOtnx/m},[/4ypxJXat7ZpVtUAUWxmU/],{Aysv2uSyZx0X6YfUrTmZZxazuZTTiuJTDtWy1vQwLVaWwtwZeZrVzXHW:/lyLv4xMuVzGz1w4ylv9ujZWv0ZWVsvBwXYwVLt5w4w/mgi},[/7YXziTmWkW7zsYBWCtfx3Z5tzxqXYVRTXYAxwSPz1T/gi],[/0UIvhZ6W7TgtyuyZBttwsvuUew7XUxvw0WGZ7vhwnxjWOUPz1vKt/mg],[/2zCVQu6Y8YdZ0W7xuVnZWThU2uGUGTiZOynYQx6xCXxV2xnZ/i]]))){a=c[n],c[n]^=n%(p[5]+1)?(p[2]&m)^((m>>9>>p[4])&p[2]):(p[2]&(m>>p[3]>>>2>>p[4]))^((m>>(p[4]+1))&p[2]),s=(1<<(l=1+m%(2*p[3])))+~0,m=(s&(m>>(0x20-l)))|(~s&(m<<l)),m=n%(p[5]+1)?(((((m>>(p[3]-~0))&p[2])^(p[2]&~a))<<(p[3]-~0))|(((p[2]&(m>>23>>p[5]))^(~a&p[2]))<<030)|(m&p[1])):(((p[2]&m)^a)|(m&(p[p[6]]-p[1]))|((((m>>(1+p[4]))&p[2])^(~a&p[2]))<<(p[4]+1))),m=p[p[6]]&~m,m+=(m<p[3]*p[6]?1+p[0]:0)}if(c=(a=p[015],n=p[6]*p[6],m-p[8]((i=p[7],/778766646/mg.\u0073\u006F\u0075r\u0063\u0065),1e1)?y(d):c)){for(;c.\u006C\u0065n\u0067\u0074\u0068>n;a+=p[11]+(p[12]+c[++n+~0].\u0074\u006F\u0053\u0074ri\u006E\u0067(p[3]+1)).\u0073li\u0063\u0065(-2));return(i(i(/de/im.\u0073our\u0063\u0065+p[012])(a)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"modenatoday","raw_brand":"ModenaToday","city":"modena","raw_city":"Modena","theme_color":"#FFBE26","type":"item","channel":",politica,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"modenatoday","category":",politica,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-modenatoday


theme-yellow


channel-politica
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="18447"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="18489"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Modena">Cronaca</a></li>
        <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/accademia-militare/">Accademia Militare</a>
        </li>
                <li>
          <a href="/notizie/albareto/">Albareto</a>
        </li>
                <li>
          <a href="/notizie/amendola/">Amendola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baccelliera/">Baccelliera</a>
        </li>
                <li>
          <a href="/notizie/bellaria/">Bellaria</a>
        </li>
                <li>
          <a href="/notizie/buon-pastore/">Buon Pastore</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bastiglia/">Bastiglia</a>
        </li>
                <li>
          <a href="/notizie/bomporto/">Bomporto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/caduti-in-guerra/">Caduti in Guerra</a>
        </li>
                <li>
          <a href="/notizie/campus-universitario/">Campus Universitario</a>
        </li>
                <li>
          <a href="/notizie/canalchiaro/">Canalchiaro</a>
        </li>
                <li>
          <a href="/notizie/carlo-alberto-dalla-chiesa/">Carlo Alberto dalla Chiesa</a>
        </li>
                <li>
          <a href="/notizie/carlo-sigonio/">Carlo Sigonio</a>
        </li>
                <li>
          <a href="/notizie/ciro-menotti/">Ciro Menotti</a>
        </li>
                <li>
          <a href="/notizie/cittanova/">Cittanova</a>
        </li>
                <li>
          <a href="/notizie/cognento/">Cognento</a>
        </li>
                <li>
          <a href="/notizie/collegarola/">Collegarola</a>
        </li>
                <li>
          <a href="/notizie/crocetta/">Crocetta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campogalliano/">Campogalliano</a>
        </li>
                <li>
          <a href="/notizie/camposanto/">Camposanto</a>
        </li>
                <li>
          <a href="/notizie/carpi/">Carpi</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-emilia/">Castelfranco Emilia</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-rangone/">Castelnuovo Rangone</a>
        </li>
                <li>
          <a href="/notizie/castelvetro-di-modena/">Castelvetro di Modena</a>
        </li>
                <li>
          <a href="/notizie/cavezzo/">Cavezzo</a>
        </li>
                <li>
          <a href="/notizie/concordia-sulla-secchia/">Concordia sulla Secchia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/don-minzoni/">Don Minzoni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fanano/">Fanano</a>
        </li>
                <li>
          <a href="/notizie/finale-emilia/">Finale Emilia</a>
        </li>
                <li>
          <a href="/notizie/fiorano-modenese/">Fiorano Modenese</a>
        </li>
                <li>
          <a href="/notizie/fiumalbo/">Fiumalbo</a>
        </li>
                <li>
          <a href="/notizie/formigine/">Formigine</a>
        </li>
                <li>
          <a href="/notizie/frassinoro/">Frassinoro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fossalta/">Fossalta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ganaceto/">Ganaceto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/guiglia/">Guiglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/jacopo-barozzi/">Jacopo Barozzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lama-mocogno/">Lama Mocogno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-torri/">Le Torri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonnina/">Madonnina</a>
        </li>
                <li>
          <a href="/notizie/marzaglia/">Marzaglia</a>
        </li>
                <li>
          <a href="/notizie/medaglie-d-oro/">Medaglie d&#039;Oro</a>
        </li>
                <li>
          <a href="/notizie/modena-est/">Modena Est</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maranello/">Maranello</a>
        </li>
                <li>
          <a href="/notizie/marano-sul-panaro/">Marano sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/medolla/">Medolla</a>
        </li>
                <li>
          <a href="/notizie/mirandola/">Mirandola</a>
        </li>
                <li>
          <a href="/notizie/montecreto/">Montecreto</a>
        </li>
                <li>
          <a href="/notizie/montefiorino/">Montefiorino</a>
        </li>
                <li>
          <a href="/notizie/montese/">Montese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navicello/">Navicello</a>
        </li>
                <li>
          <a href="/notizie/nicola-fabrizi/">Nicola Fabrizi</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nonantola/">Nonantola</a>
        </li>
                <li>
          <a href="/notizie/novi-di-modena/">Novi di Modena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale-universitario/">Ospedale Universitario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palagano/">Palagano</a>
        </li>
                <li>
          <a href="/notizie/pavullo-nel-frignano/">Pavullo nel Frignano</a>
        </li>
                <li>
          <a href="/notizie/pievepelago/">Pievepelago</a>
        </li>
                <li>
          <a href="/notizie/polinago/">Polinago</a>
        </li>
                <li>
          <a href="/notizie/prignano-sulla-secchia/">Prignano sulla Secchia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/polo-leonardo/">Polo Leonardo</a>
        </li>
                <li>
          <a href="/notizie/pomposa/">Pomposa</a>
        </li>
                <li>
          <a href="/notizie/ponte-alto/">Ponte Alto</a>
        </li>
                <li>
          <a href="/notizie/portile/">Portile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ravarino/">Ravarino</a>
        </li>
                <li>
          <a href="/notizie/riolunato/">Riolunato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacca/">Sacca</a>
        </li>
                <li>
          <a href="/notizie/saliceta-san-giuliano/">Saliceta San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-cataldo/">San Cataldo</a>
        </li>
                <li>
          <a href="/notizie/san-damaso/">San Damaso</a>
        </li>
                <li>
          <a href="/notizie/san-donnino/">San Donnino</a>
        </li>
                <li>
          <a href="/notizie/san-faustino/">San Faustino</a>
        </li>
                <li>
          <a href="/notizie/sant-agnese/">Sant&#039;Agnese</a>
        </li>
                <li>
          <a href="/notizie/sant-agostino/">Sant&#039;Agostino</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a>
        </li>
                <li>
          <a href="/notizie/stadio-braglia/">Stadio Braglia</a>
        </li>
                <li>
          <a href="/notizie/strada-gherbella/">Strada Gherbella</a>
        </li>
                <li>
          <a href="/notizie/strada-sant-anna/">Strada Sant&#039;Anna</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cesario-sul-panaro/">San Cesario sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/san-felice-sul-panaro/">San Felice sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/san-possidonio/">San Possidonio</a>
        </li>
                <li>
          <a href="/notizie/san-prospero/">San Prospero</a>
        </li>
                <li>
          <a href="/notizie/sassuolo/">Sassuolo</a>
        </li>
                <li>
          <a href="/notizie/savignano-sul-panaro/">Savignano sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/serramazzoni/">Serramazzoni</a>
        </li>
                <li>
          <a href="/notizie/sestola/">Sestola</a>
        </li>
                <li>
          <a href="/notizie/soliera/">Soliera</a>
        </li>
                <li>
          <a href="/notizie/spilamberto/">Spilamberto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torrazzi/">Torrazzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vaciglio/">Vaciglio</a>
        </li>
                <li>
          <a href="/notizie/via-divisione-acqui/">Via Divisione Acqui</a>
        </li>
                <li>
          <a href="/notizie/via-forli/">Via Forl&igrave;</a>
        </li>
                <li>
          <a href="/notizie/via-ganaceto/">Via Ganaceto</a>
        </li>
                <li>
          <a href="/notizie/via-saragozza/">Via Saragozza</a>
        </li>
                <li>
          <a href="/notizie/via-selmi/">Via Selmi</a>
        </li>
                <li>
          <a href="/notizie/villaggio-giardino/">Villaggio Giardino</a>
        </li>
                <li>
          <a href="/notizie/villanova/">Villanova</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vignola/">Vignola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zocca/">Zocca</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-artisti/">Zona Artisti</a>
        </li>
                <li>
          <a href="/notizie/zona-fiera/">Zona Fiera</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
                <li>
          <a href="/notizie/zona-musicisti/">Zona Musicisti</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="18474"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Progetto Periferie, Muzzarelli scrive ai parlamentari modenesi</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Lettera del sindaco a deputati e senatori del territorio di Modena: “Norma da cambiare alla Camera, anche per quello che riguarda le risorse degli avanzi”</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pd71b8">
            09 agosto 2018 14:28
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_11d8130d6a4ab412c7e9b31115d260eb9b82728f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Progetto+Periferie%2C+Muzzarelli+scrive+ai+parlamentari+modenesi&url=http%3A%2F%2Fwww.modenatoday.it%2Fpolitica%2Fmuzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Progetto%20Periferie%2C%20Muzzarelli%20scrive%20ai%20parlamentari%20modenesi%20%40%20http%3A%2F%2Fwww.modenatoday.it%2Fpolitica%2Fmuzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.modenatoday.it%2Fpolitica%2Fmuzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html&text=Progetto+Periferie%2C+Muzzarelli+scrive+ai+parlamentari+modenesi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/KA9c_GeZ9zt_KTYKuVgRNUB1b0UDy1P5yPm3AMRgMJ3VIjLt5NxZ9LCRwakkuFnLQcqwHeavodwOpRDvai6JlH_Q9LT8Y5vykLmjNIu7fE5-eaZ6DvudJEVCKpt3JQCnR09HpW22vDiI0m6zDOt5l9A6e7cauU_k6uzG8EZ8cXlalkgwv-8DydXzv-GQc9e9jT1Pu9MTway1JRNdR4X-Pucrw5dxfF17lHkaUMPfaKtKQFwNrkD_6CwdH13NN49BMiMC">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_11d8130d6a4ab412c7e9b31115d260eb9b82728f = 0;
      window.fSharrreTotalCount_11d8130d6a4ab412c7e9b31115d260eb9b82728f = function( iCount )
      {
        window.iSharrreTotalCount_11d8130d6a4ab412c7e9b31115d260eb9b82728f += iCount;
       
        if ( window.iSharrreTotalCount_11d8130d6a4ab412c7e9b31115d260eb9b82728f > 0 )
        {
          $('#sharrre-social-counter_11d8130d6a4ab412c7e9b31115d260eb9b82728f').text( window.iSharrreTotalCount_11d8130d6a4ab412c7e9b31115d260eb9b82728f );
          $('#sharrre-box-social-counter_11d8130d6a4ab412c7e9b31115d260eb9b82728f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_11d8130d6a4ab412c7e9b31115d260eb9b82728f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_11d8130d6a4ab412c7e9b31115d260eb9b82728f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_11d8130d6a4ab412c7e9b31115d260eb9b82728f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_11d8130d6a4ab412c7e9b31115d260eb9b82728f" style="display:none;">
    <span class="number" id="sharrre-social-counter_11d8130d6a4ab412c7e9b31115d260eb9b82728f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/politica/governo-congela-fondi-bando-periferie-modena-2018.html">
            <picture>
              <source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/7318093459575/fascia-ferroviaria-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/7318093459575/fascia-ferroviaria-2.jpg" alt="Il Governo &quot;congela&quot; il Bando Periferie, a rischio la maxi riqualificazione da 18 milioni lungo la fascia ferroviaria">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/governo-congela-fondi-bando-periferie-modena-2018.html" class="link">Il Governo &quot;congela&quot; il Bando Periferie, a rischio la maxi riqualificazione da 18 milioni lungo la fascia ferroviaria</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/politica/muzzarelli-contro-pd-bando-periferie-2018.html">
            <picture>
              <source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/56528559968930/muzzarelli-telefono-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/56528559968930/muzzarelli-telefono-2.jpg" alt="Sospensione del Bando Periferie, Muzzarelli contro il suo partito: &quot;Anche il Pd ha preso una cantonata&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/muzzarelli-contro-pd-bando-periferie-2018.html" class="link">Sospensione del Bando Periferie, Muzzarelli contro il suo partito: &quot;Anche il Pd ha preso una cantonata&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/politica/domiciliari-nigeriano-violenza-sessuale-sindaco-carpi-2018.html">
            <picture>
              <source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/65904948074102/auto-carabinieri-compagnia-carpi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/65904948074102/auto-carabinieri-compagnia-carpi-2.jpg" alt="Violenza sessuale a Carpi, scarcerato il 19enne. Critico il sindaco">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/domiciliari-nigeriano-violenza-sessuale-sindaco-carpi-2018.html" class="link">Violenza sessuale a Carpi, scarcerato il 19enne. Critico il sindaco</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/politica/piano-azione-inquinamento-acustico-ztl-modena-2018.html">
            <picture>
              <source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/63568684952950/w655_ztl-a-modena-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/63568684952950/w655_ztl-a-modena-2.jpg" alt="Inquinamento acustico, il Comune studia l&#039;ampliamento della Ztl a nord del centro">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/piano-azione-inquinamento-acustico-ztl-modena-2018.html" class="link">Inquinamento acustico, il Comune studia l&#039;ampliamento della Ztl a nord del centro</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="18531"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="18558"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="18609"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="18585"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-modenatoday.stgy.ovh/~media/original-hi/18295563432091/muzzarelli-3.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/18295563432091/muzzarelli-3.jpg" media="(min-width: 30em)">
                    <img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/18295563432091/muzzarelli-3.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/muzzarelli-contro-pd-bando-periferie-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/56528559968930/muzzarelli-telefono-2.jpg" alt="Sospensione del Bando Periferie, Muzzarelli contro il suo partito: &amp;quot;Anche il Pd ha preso una cantonata&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/muzzarelli-contro-pd-bando-periferie-2018.html" class="current link">Sospensione del Bando Periferie, Muzzarelli contro il suo partito: &quot;Anche il Pd ha preso una cantonata&quot;</a></h4>
        <time class="timestamp"> 8 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/governo-congela-fondi-bando-periferie-modena-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/7318093459575/fascia-ferroviaria-2.jpg" alt="Il Governo &amp;quot;congela&amp;quot; il Bando Periferie, a rischio la maxi riqualificazione da 18 milioni lungo la fascia ferroviaria"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/governo-congela-fondi-bando-periferie-modena-2018.html" class="current link">Il Governo &quot;congela&quot; il Bando Periferie, a rischio la maxi riqualificazione da 18 milioni lungo la fascia ferroviaria</a></h4>
        <time class="timestamp"> 8 agosto 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Sull&rsquo;emendamento del Senato che fa slittare i fondi del Progetto Periferie, pur se le risorse per Modena sono state garantite, il sindaco Gian Carlo Muzzarelli sollecita con una lettera i parlamentari del territorio affinch&eacute; alla Camera venga cancellato. Ma criticando il provvedimento per gli altri aspetti che danneggiano gli enti locali, il sindaco chiede anche a senatori e deputati di fare in modo che si eviti confusione tra quei finanziamenti e le risorse degli avanzi di amministrazione dei Comuni che il Governo deve &ldquo;liberare&rdquo;, come previsto dalla Corte Costituzionale.</p>

<p>&ldquo;L&rsquo;emendamento 13.2 al decreto mille proroghe, approvato all&rsquo;unanimit&agrave; dal Senato, &egrave; un serio motivo di preoccupazione per le citt&agrave;, i territori e gli amministratori locali, scrive il sindaco Muzzarelli ai parlamentari spiegando: &ldquo;&Egrave; un segnale profondamente sbagliato: proprio mentre si profilano convergenze importanti sull&rsquo;urgenza di rilanciare gli investimenti pubblici, innanzitutto per la rigenerazione urbana e delle periferie, nonch&eacute; per la lotta al degrado e la sicurezza, il rinvio di finanziamenti gi&agrave; previsti e di iniziative in fase di avvio &egrave; un atto che va nella direzione opposta e lascia il serio dubbio che alle dichiarazioni seguano effettivamente i fatti&rdquo;.</p>

<p>Muzzarelli quindi aggiunge: &ldquo;In secondo luogo &egrave; una scorrettezza e un intralcio nei confronti delle autonomie locali, che sulla base delle determinazioni del Governo e del Parlamento e delle intese conseguenti si sono attivate per consultare i cittadini, elaborare i progetti e accelerare le procedure. Come citt&agrave; di Modena prendiamo atto delle dichiarazioni della sottosegretaria Laura Castelli, che conferma i finanziamenti alla citt&agrave; e l&rsquo;ottimo lavoro che abbiamo svolto per accedervi, ma non siamo affatto tranquilli, perch&eacute;, se passa il principio di ridiscutere e rimodulare gli impegni gi&agrave; deliberati e sottoscritti, nessun intervento di carattere pluriennale pu&ograve; ritenersi del tutto al sicuro ed esente da tagli&rdquo;.</p>

<p>Quindi Muzzarelli continua: &ldquo;Per di pi&ugrave;, la sottosegretaria Castelli, per difendere la proposta del Governo, confonde temi diversi e cerca giustificazioni che preoccupano ancora di pi&ugrave;. Stando alle sue parole, infatti, l&rsquo;emendamento servirebbe a ridare poteri ai sindaci e a finanziare l&rsquo;impiego degli avanzi di amministrazione per tutti i comuni italiani. Per quanto ne sappiamo &egrave; un ragionamento che non sta in piedi. I progetti finanziati sono stati scelti e proposti dai sindaci, quindi non si capisce di cosa parli la sottosegretaria. Il ricorso sul bando periferie &egrave; stato fatto da alcune Regioni di centro-destra perch&eacute; non erano state coinvolte, da cui la sentenza della Corte, ma il comma di rinvio dell&rsquo;emendamento non pare proprio che c&rsquo;entri qualcosa, perch&eacute; sposta ma conferma le dotazioni assegnate ai Comuni&rdquo;.</p>

<p>Quanto agli avanzi di amministrazione - prosegue il sindaco di Modena -, non si capisce che relazione abbiano coi fondi del bando periferie: gli avanzi sono nelle casse dei comuni, mentre i fondi per le periferie sono nelle casse del Governo. Con una mano si toglie e con l&rsquo;altra si d&agrave;, facendo finta di premiare i Comuni. E&rsquo; uno scambio assurdo e infondato. E&rsquo; un trucco e non &egrave; nemmeno la soluzione giusta, perch&eacute; sul punto la Corte Costituzionale (con altre sentenze che non toccano le periferie) ha detto chiaro e tondo che i soldi degli avanzi sono dei comuni, che li possono usare liberamente. Il Governo, pertanto, non sta facendo nessun regalo ai comuni e, anzi, dovrebbe attenersi rigorosamente al dettato della Corte, senza creare pasticci&rdquo;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.modenatoday.it%2Fpolitica%2Fmuzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html\u0026description_url=\u0026correlator=1533822097\u0026cust_params=Brand%3Dmodenatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=modenatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Muzzarelli conclude cos&igrave; la lettera ai parlamentari:&ldquo; Tutto ci&ograve; considerato, sono quindi a chiedervi un impegno conseguente per cancellare la norma in oggetto alla Camera, per dare attuazione coerente alle sentenze della Corte in materia di avanzi di bilancio, che non possono essere ancora in balia delle manovre del Tesoro, e per riaffermare nelle norme e coi fatti la centralit&agrave; dei territori e delle autonomie per la ripresa economica, la coesione e la giustizia sociale e la crescita civile e democratica del Paese&rdquo;.</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/muzzarelli-contro-pd-bando-periferie-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/56528559968930/muzzarelli-telefono-2.jpg" alt="Sospensione del Bando Periferie, Muzzarelli contro il suo partito: &amp;quot;Anche il Pd ha preso una cantonata&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/muzzarelli-contro-pd-bando-periferie-2018.html" class="current link">Sospensione del Bando Periferie, Muzzarelli contro il suo partito: &quot;Anche il Pd ha preso una cantonata&quot;</a></h4>
        <time class="timestamp"> 8 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/governo-congela-fondi-bando-periferie-modena-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/7318093459575/fascia-ferroviaria-2.jpg" alt="Il Governo &amp;quot;congela&amp;quot; il Bando Periferie, a rischio la maxi riqualificazione da 18 milioni lungo la fascia ferroviaria"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/governo-congela-fondi-bando-periferie-modena-2018.html" class="current link">Il Governo &quot;congela&quot; il Bando Periferie, a rischio la maxi riqualificazione da 18 milioni lungo la fascia ferroviaria</a></h4>
        <time class="timestamp"> 8 agosto 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/gian-carlo-muzzarelli/" class="btn block-btn default-btn rounded-btn">
                Gian Carlo Muzzarelli              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/urbanistica/" class="btn block-btn default-btn rounded-btn">urbanistica</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_18470a1ac87d854a99fb05b7fa6e78e694814460"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Progetto+Periferie%2C+Muzzarelli+scrive+ai+parlamentari+modenesi&url=http%3A%2F%2Fwww.modenatoday.it%2Fpolitica%2Fmuzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Progetto%20Periferie%2C%20Muzzarelli%20scrive%20ai%20parlamentari%20modenesi%20%40%20http%3A%2F%2Fwww.modenatoday.it%2Fpolitica%2Fmuzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.modenatoday.it%2Fpolitica%2Fmuzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html&text=Progetto+Periferie%2C+Muzzarelli+scrive+ai+parlamentari+modenesi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/VaKQ4iBk8hTsibtmGLQoALhoVPuVtMi2yYRft_E6uQcSbCBHPFpgKvQKbkJcufhgunur7sB9nI38OFu1RpXbRNWh3a5NB-Lpbo9tevvYBAdPfLdBi_PqzYF-oPUDmz1zesRtYknBh8OpfgPxuR6sjXcI4UA4_U7-tgf8vW4c5lo1Mq4XjctUCgnyhvZmYtQu9bhvH5ENSvqQqNJspW7E156JWslN4diXkZz">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_18470a1ac87d854a99fb05b7fa6e78e694814460 = 0;
       window.fSharrreTotalCount_18470a1ac87d854a99fb05b7fa6e78e694814460 = function( iCount )
       {
         window.iSharrreTotalCount_18470a1ac87d854a99fb05b7fa6e78e694814460 += iCount;
       
        if ( window.iSharrreTotalCount_18470a1ac87d854a99fb05b7fa6e78e694814460 > 0 )
        {
           $('#sharrre-social-counter_18470a1ac87d854a99fb05b7fa6e78e694814460').text( window.iSharrreTotalCount_18470a1ac87d854a99fb05b7fa6e78e694814460 );
           $('#sharrre-box-social-counter_18470a1ac87d854a99fb05b7fa6e78e694814460').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_18470a1ac87d854a99fb05b7fa6e78e694814460').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_18470a1ac87d854a99fb05b7fa6e78e694814460').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002218684\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_any\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002218714\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_any\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002218744\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_any\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002218774\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_any\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,303604,{"title":"Progetto Periferie, Muzzarelli scrive ai parlamentari modenesi","abstract":"Lettera del sindaco a deputati e senatori del territorio di Modena: \u201cNorma da cambiare alla Camera, anche per quello che riguarda le risorse degli avanzi\u201d","link":"http:\/\/www.modenatoday.it\/politica\/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html","uri":"muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018/303604" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=jDxKDIEDN3tyA4TTK8P9H_UJrcvNXzvJIv_8UUdBP1xTBfo1Vod3j4R3ROoxWNxqgKJi9kuusVzflJ--QoEMPBKHA0GBH961Zr6kUD5R-z6naooemFc39_hbCALrS-JHNW3wK0hUxOX_SHLvFIuVevxU9wOhztIoDziS0shw7BwcSCSLa31zcPNIY3M68Hq9SR5skJkC55RsOUGGGz7MgOJX6taMCrGsR9YpwaLN4gOAVD2K9T3JyBUDAY69aBs4Y335faRYsol3dduVGrBA2-zPy3rttxNbZaMxBo&__frame~tVwGZF=DqLarqti1XAStR6mvbtOwaK8NhfhqA" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018/303604" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/furto-zaini-turisti-museo-ferrari-modena-8-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/43630348799648/arresto-polizia-generico-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/43630348799648/arresto-polizia-generico-2.jpg" alt="Ruba gli zaini da auto e pulmino dei turisti davanti al Mef, arrestato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/furto-zaini-turisti-museo-ferrari-modena-8-agosto-2018.html" class="link">
            Ruba gli zaini da auto e pulmino dei turisti davanti al Mef, arrestato          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/domiciliari-nigeriano-violenza-sessuale-sindaco-carpi-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/65904948074102/auto-carabinieri-compagnia-carpi-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/65904948074102/auto-carabinieri-compagnia-carpi-2.jpg" alt="Violenza sessuale a Carpi, scarcerato il 19enne. Critico il sindaco"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/domiciliari-nigeriano-violenza-sessuale-sindaco-carpi-2018.html" class="link">
            Violenza sessuale a Carpi, scarcerato il 19enne. Critico il sindaco          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/agitazione-dipendenti-tundo-trasporti-stipendi-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/17553427855962/scuolabus-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/17553427855962/scuolabus-2-2-2.jpg" alt="Autisti degli scuolabus senza stipendio, stato di agitazione nel comprensorio di Carpi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/agitazione-dipendenti-tundo-trasporti-stipendi-agosto-2018.html" class="link">
            Autisti degli scuolabus senza stipendio, stato di agitazione nel comprensorio di Carpi          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/governo-congela-fondi-bando-periferie-modena-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/7318093459575/fascia-ferroviaria-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/7318093459575/fascia-ferroviaria-2.jpg" alt="Il Governo &amp;quot;congela&amp;quot; il Bando Periferie, a rischio la maxi riqualificazione da 18 milioni lungo la fascia ferroviaria"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/governo-congela-fondi-bando-periferie-modena-2018.html" class="link">
            Il Governo &quot;congela&quot; il Bando Periferie, a rischio la maxi riqualificazione da 18 milioni lungo la fascia ferroviaria          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/pesa-cocaina-supermercato-carpi-4-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/936914443510/registratoredicassa-barbarossa-roma-022jpg-500x300-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/936914443510/registratoredicassa-barbarossa-roma-022jpg-500x300-2.jpg" alt="Denunciato spacciatore al supermercato, pesava la droga sulle bilance dell&amp;#039;ortofrutta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/pesa-cocaina-supermercato-carpi-4-agosto-2018.html">
          Denunciato spacciatore al supermercato, pesava la droga sulle bilance dell&#039;ortofrutta        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-esplosione-tangenziale-bologna-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/44459027514330/senza-titolo-1-7-12.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/44459027514330/senza-titolo-1-7-12.jpg" alt="Incidente ed esplosione a Borgo Panigale, Bologna nel caos"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-esplosione-tangenziale-bologna-2018.html">
          Incidente ed esplosione a Borgo Panigale, Bologna nel caos        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/modense-morto-cervia-6-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/40876355367762/spiaggia-elicottero-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/40876355367762/spiaggia-elicottero-2-2-2.jpg" alt="Tragedia sulla spiaggia di Cervia: modenese perde la vita durante il bagno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/modense-morto-cervia-6-agosto-2018.html">
          Tragedia sulla spiaggia di Cervia: modenese perde la vita durante il bagno        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/eventi/weekend/eventi-non-perdere-modena-provincia-4-5-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/14305983513166/graziellata-10-agosto-2015-036-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/14305983513166/graziellata-10-agosto-2015-036-2.jpg" alt="Gli eventi da non perdere nel weekend a Modena e provincia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/weekend/eventi-non-perdere-modena-provincia-4-5-agosto-2018.html">
          Gli eventi da non perdere nel weekend a Modena e provincia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/carabiniere-compra-sandali-senzatetto-furto-supermercato-modena-7-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/37064744746600/carabinieri-supermercato-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/37064744746600/carabinieri-supermercato-2.jpg" alt="Senzatetto sorpeso a rubare al supermercato, carabiniere lo denuncia e gli compra un paio di sandali"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/carabiniere-compra-sandali-senzatetto-furto-supermercato-modena-7-agosto-2018.html">
          Senzatetto sorpeso a rubare al supermercato, carabiniere lo denuncia e gli compra un paio di sandali        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/contagio-west-nile-mirandola-2-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/4038479708301/zanzara-virus-zika-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/4038479708301/zanzara-virus-zika-2.jpg" alt="Confermato un caso di malattia da virus West Nile. Ecco come proteggersi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/contagio-west-nile-mirandola-2-agosto-2018.html">
          Confermato un caso di malattia da virus West Nile. Ecco come proteggersi        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="18654"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Modena"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/ModenaToday/125552344190121" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/modenatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/modenatoday/id1203772362?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ModenaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.modenatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ModenaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ModenaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - ModenaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ModenaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-modenatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121">http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.modenatoday.it/politica/muzzarelli-lettera-parlamentari-bando-periferie-agosto-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=NMJLX9zaPizZoSLShJucpdmI9Rd68gWPpGEAxAvZ5n-p34bPF3Fcby32pMJc9v_spDY3Yb41eXpDZmmEEFrkUyW10BiPDby5noEP17mo-guGUdRTf3dljNEORx_hJ-cKjpvc2zLx7me01IZu6WySPpB6lgo5dTVM1rKLnJxw5aeQ4n-l1vywPSjqO6FWJ_cXD5_Lx0ETtzMeoUMt_LFDbYDSqUHwoCwifA3E2xNaAWj6tFmV0FM1TlBBZksP67ZG6gvf7XEX9KGhfaPcZON4ApXrgd&__frame~tVwGZF=DBNBbft1uSwJtPLelGDwbNR3NLv9sG" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-modenatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "modena", "Modena" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0176,115,104,0141,114,0X65,0x64,0x2F,0144,111,0x2f,0176,4.7e+1,9.9e+1,111,0X75,1.1e+2,1.16e+2,4.7e+1,6.3e+1,0x74,0137)+_(0x55,56,0x37,78,6.9E+1,111,0x32,0171,0116,0117,83,55,7.3E+1,0X61,8.7e+1,83,8.0E+1,0x6B,1.02E+2,0x49,4.5e+1,0167,7.2e+1,5.1E+1,0X38,73,0x6f,0x4C,7.8e+1,8.6e+1,5.7e+1,122,71,0X46,1.15E+2,89,0x75,1.17E+2,0111,80,0x34,1.17E+2,0126,107,0141,0X38,0X44,0172,0115,0X36,0164,0X49,113,0X74,0152,0122,0X70,83,0x35,7.9e+1)+_(0X77,52,119,100,0166,0154,0116,9.9E+1,0X68,0131,114,76,8.7E+1,1.0e+2,7.3e+1,0x69,4.5e+1,0x41,0131,6.6e+1)+_(0X6C,0x4F,8.4E+1,8.5e+1,0x41,101,115,0166,0x74,113,103,0X45,0X48,77,070,104,1.03E+2,53,0x55,0x37,5.1e+1,1.15E+2,82,117,105,1.04E+2,0X6A,6.6e+1,9.0e+1,101,122,7.5e+1,111,57,119,54,0x6B,0132,49,9.8e+1,0114,0112)+_(56,0X66,77,69,57,48,0X65,8.4E+1,0126,107,0166,0x4A,0121,5.5E+1,114,8.1e+1,0X5A,112,1.22e+2,066,7.1E+1,0x32,81,5.7e+1,0x47,0X59,0X7a,0X34,0172,1.22E+2,7.8e+1,0142,50,117,0111,88,48,0162))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#104;&#x61;&#114;&#x65;&#x64;&#47;&#x64;&#111;&#47;&#x7e;&#47;&#x63;&#111;&#x75;&#x6E;&#116;&#x2f;&#x3F;&#72;&#105;&#x45;&#95;&#118;&#109;&#85;&#x36;&#109;&#105;&#53;&#x6d;&#68;&#84;&#84;&#120;&#56;&#102;&#x4B;&#83;&#x67;&#x56;&#74;&#x46;&#x4A;&#x65;&#83;&#x54;&#110;&#118;&#85;&#x4E;&#53;&#x75;&#x33;&#107;&#80;&#122;&#x53;&#104;&#117;&#x6B;&#x62;&#74;&#x30;&#103;&#70;&#107;&#x58;&#114;&#116;&#x48;&#x56;&#81;&#x6a;&#51;&#x62;&#98;&#x59;&#84;&#x48;&#x54;&#x42;&#x35;&#x56;&#110;&#117;&#78;&#x70;&#119;&#x36;&#x32;&#111;&#66;&#x42;&#x63;&#x6A;&#84;&#77;&#x6e;&#x4E;&#x46;&#x6e;&#x46;&#106;&#x57;&#x4c;&#71;&#x42;&#57;&#110;&#x38;&#x49;&#x73;&#49;&#85;&#108;&#x78;&#122;&#x58;&#x49;&#116;&#x43;&#81;&#52;&#82;&#83;&#109;&#112;&#83;&#90;&#x63;&#x5F;&#x4f;&#x53;&#53;&#117;&#84;&#x46;&#x62;&#52;&#67;&#x4D;&#x7A;&#x46;&#x6f;&#66;&#110;&#70;&#x74;&#x44;&#x32;&#99;&#74;&#x39;&#110;&#x48;&#x6d;&#x35;&#99;&#101;&#x72;&#80;&#x30;&#98;&#116;&#78;&#78;&#98;&#x33;&#x67;&#79;&#70;&#53;&#82;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>