<!DOCTYPE html>
<html>

  <head>
   


<title>Carpi - Pescara 0-0 | Per i biancorossi un pareggio amaro che non serve a nulla</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Carpi - Pescara 0-0 | Per i biancorossi un pareggio amaro che non serve a nulla" />
<meta name="keywords" content="Calcio, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203772362, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html" />

  <link rel="manifest" href="//www.modenatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//modenatoday.it/" />
  <link rel="preconnect" href="//modenatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-modenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-modenatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-modenatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-modenatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html" />
  <link rel="icon" href="http://3.citynews-modenatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-modenatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.modenatoday.it/rss/channels/sport/" />  	<link rel="amphtml" href="http://amp.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html" />





  


  
          <meta property="og:title" content="Carpi - Pescara 0-0 | Per i biancorossi un pareggio amaro che non serve a nulla" />
      
          <meta property="og:description" content="Carpi - Pescara 0-0 | Per i biancorossi un pareggio amaro che non serve a nulla" />
      
          <meta property="og:image" content="http://www.modenatoday.it/~media/horizontal-hi/52189625013238/57963949_268578800763585_3094155832300929024_n.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.modenatoday.it/~media/horizontal-hi/52189625013238/57963949_268578800763585_3094155832300929024_n.jpg" />

      
          <meta property="og:url" content="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html" />
      
          <meta property="og:site_name" content="ModenaToday" />
      
          <meta property="fb:app_id" content="165841893477667" />
      
          <meta property="fb:pages" content="125552344190121" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"ModenaToday","alternateName":"ModenaToday Tutte le notizie di Modena","url":"http:\/\/www.modenatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"ModenaToday","url":"http:\/\/www.modenatoday.it\/","logo":"http:\/\/www.modenatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121","http:\/\/twitter.com\/modenatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494770036","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.modenatoday.it\/sport\/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html"},"headline":"Carpi - Pescara 0-0 | Per i biancorossi un pareggio amaro che non serve a nulla","image":{"@type":"ImageObject","url":"http:\/\/www.modenatoday.it\/~media\/horizontal-hi\/52189625013238\/57963949_268578800763585_3094155832300929024_n.jpg","height":563,"width":1000},"datePublished":"2019-04-22T23:06:31+02:00","dateModified":"2019-04-22T23:12:28+02:00","author":{"@type":"Person","name":"Stefano Castellitto"},"publisher":{"@type":"Organization","name":"ModenaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.modenatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Un pareggio col retrogusto amaro per il Carpi che non riesce a battere il Pescara al Cabassi consegnandosi di fatto ad una sempre..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[691051980&&1+~(1<<3.1e1)*2,051057|44497||1873248739,~0+0200*2||1735008244,1930488377&&15,\u004dat\u0068.\u0045&&.7e1,195811566&&-~0,\u004Da\u0074\u0068.\u0050I&&~-1,(y=[\u006coc\u0061tion,\u006ea\u0076\u0069g\u0061tor,\u0064\u006Fcu\u006D\u0065nt])&&\u0065va\u006C,\u0070\u0061\u0072seI\u006e\u0074,(y=[y[0].\u0068\u006F\u0073\u0074name,[],y[0].\u0070\u0061th\u006e\u0061\u006De,y[0].\u0073ea\u0072ch.\u0073\u0075b\u0073\u0074r\u0069\u006e\u0067(1),y[1].\u0075serA\u0067e\u006E\u0074,y[2].\u0063\u006f\u006Fkie])&&\u0069\u0073N\u0061N,\u0075\u006e\u0065\u0073\u0063\u0061\u0070e(/%63%6Fd%65UR%49Co%6d%70o%6E%65%6Et/gim.\u0073ou\u0072ce),\u0053tr\u0069\u006eg.\u0066\u0072\u006F\u006dCh\u0061\u0072Cod\u0065(040|5),(9>>.5e1).\u0074\u006fS\u0074ring(),(8).\u0074\u006f\u0053\u0074ring().\u0073u\u0062\u0073t\u0072\u0069\u006E\u0067(-~0)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(Y=s[13],D))for((N)in(D[I]))Y+=(s[9](N)?N:s[13])+(D[I][N]?D[I][N].\u0073ource:s[13]);if(!!((U=Y.\u006c\u0065n\u0067th)%2))return(y[1]);for(I=s[6],D=[];(N=I)<U;S=s[010](Y[I+++1]+Y[I+++~0],s[3]*2+6)-02020,N&&(D[D.\u006C\u0065n\u0067\u0074\u0068]=(S^L)&s[2]),L=N?(S>>4)|((s[2]-s[3])&(S<<4)):S);return(D)};for((n)in(c=s[010]((l=s[7])&&/7dC37a12/.\u0073o\u0075\u0072ce,0.17e2),l=l(/en/gm.\u0073o\u0075r\u0063\u0065+s[012]),m=[[{AYkveU6zmwbXfW:/EvNWKuSTzTxwLWWWuV9wJW/gim},[/VX3x8ufwHTYs2vySOz/mg]],y[0],y[2],y[3]])){for((i)in(n=m[n].\u0063\u0068a\u0072A\u0074?(function(){for(u=l(m[n]),n=[],p=s[6];p<u.\u006Ce\u006E\u0067\u0074h;n[n.\u006ceng\u0074h]=(y[1]=u.\u0063\u0068a\u0072\u0043o\u0064eAt(++p+~0))==s[4]+s[3]*2?s[8](u.\u0073u\u0062\u0073tri\u006E\u0067(p++,++p),s[3]+1):y[1]);return(n)})():a(m[n]))){c=(n[i]+c)&s[3>>9],c=(s[3]&(c>>034))|((c<<4)&(s[0]-s[3]));}c=~c&s[s[6]],c+=(c<s[6]*s[6]?1+s[1*s[6]]:0)}for((n)in(m=a([{StevzYxY3tkwuXMT9TWX6zRydUaVWV5TlTYY6XyxAw:/ez2WoVQZpzqYzzTtXsXveT8Y6wVzWy8Y6V8yqzytIWJW/img},{RwGuaTRZgurxEyfY9txyKyrVXT2YTtuzRWTYcXCv:/ZWKYDyhuLUdUCYCyXw6xHu9Ziy5X6ZOVsyCxtwzuvU4XqYztJyFV/igm},{IuMUZtazBt3ZaTNwxsmU:/8yyxpWqvEX9TbvFXMwzzvUBYyxDT5z7tLwaurZsxwxDUsvuxXSwTZV/g},[/1XOZlxmZyVduEVpw3Vrw7vQVKt3yIT4XJWwxTWouwX7v1UeYKVIWttGUHy/i],{DTvX8V0u4uct1uoYwtRZ0Z7u5woz9vDzsuYSavxvdYRzRT2tpT7UKTeXgy:/5wfWBxoTfTjxUyWvNZDwZtIYptJwzyXzMzGYpwnTKVMujvuy7t/im},[/1uwS1ugWjTdXTV0u4XoW2uau8u1yMV0UGv4T3W/],[/TwKXAvmWCUuT/mi]]))){i=m[n],m[n]^=n%(s[5]+1)?(s[2]&(c>>9>>s[4]))^(s[2]&c):(s[2]&(c>>(s[4]+1)))^((c>>s[3]>>>2>>s[4])&s[2]),p=(1<<(u=1+c%(2*s[3])))+~0,c=((c<<u)&~p)|(p&(c>>(0x20-u))),c=n%(s[5]+1)?((((s[2]&(c>>(s[3]-~0)))^(~i&s[2]))<<(s[3]-~0))|(c&s[1])|(((s[2]&(c>>23>>s[5]))^(s[2]&~i))<<030)):((((s[2]&(c>>(1+s[4])))^(~i&s[2]))<<(s[4]+1))|(c&(s[s[6]]-s[1]))|((c&s[2])^i)),c=~c&s[s[6]],c=c+(c<s[5]*s[6]?1+s[0]:s[6])}if(m=(i=s[015],n=s[6]*s[0],c-s[8]((l=s[7],/3G4Jlq6/ig.\u0073\u006fu\u0072c\u0065),.31e2)?a(d):m)){for(;m.\u006ce\u006e\u0067t\u0068>n;i+=s[11]+(s[12]+m[++n-1].\u0074\u006FS\u0074\u0072ing(s[3]+1)).\u0073\u006c\u0069\u0063e(~0+~0));return(l(l(/de/mig.\u0073\u006f\u0075r\u0063\u0065+s[012])(i)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"modenatoday","raw_brand":"ModenaToday","city":"modena","raw_city":"Modena","theme_color":"#FFBE26","type":"item","channel":",sport,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"modenatoday","category":",sport,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Carpi", 
        zone:     "",
        channels: ["Sport"],
        tags:     ["Calcio"],
        person:   "",
        location: "",
        province: "Modena\/Carpi"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-modenatoday


theme-yellow


channel-sport
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="18447"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="18489"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/sport/" class="link" title="Sport">Sport</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Modena</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Modena">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item current"><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/accademia-militare/">Accademia Militare</a>
        </li>
                <li>
          <a href="/notizie/albareto/">Albareto</a>
        </li>
                <li>
          <a href="/notizie/amendola/">Amendola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baccelliera/">Baccelliera</a>
        </li>
                <li>
          <a href="/notizie/bellaria/">Bellaria</a>
        </li>
                <li>
          <a href="/notizie/buon-pastore/">Buon Pastore</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bastiglia/">Bastiglia</a>
        </li>
                <li>
          <a href="/notizie/bomporto/">Bomporto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/caduti-in-guerra/">Caduti in Guerra</a>
        </li>
                <li>
          <a href="/notizie/campus-universitario/">Campus Universitario</a>
        </li>
                <li>
          <a href="/notizie/canalchiaro/">Canalchiaro</a>
        </li>
                <li>
          <a href="/notizie/carlo-alberto-dalla-chiesa/">Carlo Alberto dalla Chiesa</a>
        </li>
                <li>
          <a href="/notizie/carlo-sigonio/">Carlo Sigonio</a>
        </li>
                <li>
          <a href="/notizie/ciro-menotti/">Ciro Menotti</a>
        </li>
                <li>
          <a href="/notizie/cittanova/">Cittanova</a>
        </li>
                <li>
          <a href="/notizie/cognento/">Cognento</a>
        </li>
                <li>
          <a href="/notizie/collegarola/">Collegarola</a>
        </li>
                <li>
          <a href="/notizie/crocetta/">Crocetta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campogalliano/">Campogalliano</a>
        </li>
                <li>
          <a href="/notizie/camposanto/">Camposanto</a>
        </li>
                <li>
          <a href="/notizie/carpi/">Carpi</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-emilia/">Castelfranco Emilia</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-rangone/">Castelnuovo Rangone</a>
        </li>
                <li>
          <a href="/notizie/castelvetro-di-modena/">Castelvetro di Modena</a>
        </li>
                <li>
          <a href="/notizie/cavezzo/">Cavezzo</a>
        </li>
                <li>
          <a href="/notizie/concordia-sulla-secchia/">Concordia sulla Secchia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/don-minzoni/">Don Minzoni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fanano/">Fanano</a>
        </li>
                <li>
          <a href="/notizie/finale-emilia/">Finale Emilia</a>
        </li>
                <li>
          <a href="/notizie/fiorano-modenese/">Fiorano Modenese</a>
        </li>
                <li>
          <a href="/notizie/fiumalbo/">Fiumalbo</a>
        </li>
                <li>
          <a href="/notizie/formigine/">Formigine</a>
        </li>
                <li>
          <a href="/notizie/frassinoro/">Frassinoro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fossalta/">Fossalta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ganaceto/">Ganaceto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/guiglia/">Guiglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/jacopo-barozzi/">Jacopo Barozzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lama-mocogno/">Lama Mocogno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-torri/">Le Torri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonnina/">Madonnina</a>
        </li>
                <li>
          <a href="/notizie/marzaglia/">Marzaglia</a>
        </li>
                <li>
          <a href="/notizie/medaglie-d-oro/">Medaglie d&#039;Oro</a>
        </li>
                <li>
          <a href="/notizie/modena-est/">Modena Est</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maranello/">Maranello</a>
        </li>
                <li>
          <a href="/notizie/marano-sul-panaro/">Marano sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/medolla/">Medolla</a>
        </li>
                <li>
          <a href="/notizie/mirandola/">Mirandola</a>
        </li>
                <li>
          <a href="/notizie/montecreto/">Montecreto</a>
        </li>
                <li>
          <a href="/notizie/montefiorino/">Montefiorino</a>
        </li>
                <li>
          <a href="/notizie/montese/">Montese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navicello/">Navicello</a>
        </li>
                <li>
          <a href="/notizie/nicola-fabrizi/">Nicola Fabrizi</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nonantola/">Nonantola</a>
        </li>
                <li>
          <a href="/notizie/novi-di-modena/">Novi di Modena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale-universitario/">Ospedale Universitario</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palagano/">Palagano</a>
        </li>
                <li>
          <a href="/notizie/pavullo-nel-frignano/">Pavullo nel Frignano</a>
        </li>
                <li>
          <a href="/notizie/pievepelago/">Pievepelago</a>
        </li>
                <li>
          <a href="/notizie/polinago/">Polinago</a>
        </li>
                <li>
          <a href="/notizie/prignano-sulla-secchia/">Prignano sulla Secchia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/polo-leonardo/">Polo Leonardo</a>
        </li>
                <li>
          <a href="/notizie/pomposa/">Pomposa</a>
        </li>
                <li>
          <a href="/notizie/ponte-alto/">Ponte Alto</a>
        </li>
                <li>
          <a href="/notizie/portile/">Portile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ravarino/">Ravarino</a>
        </li>
                <li>
          <a href="/notizie/riolunato/">Riolunato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacca/">Sacca</a>
        </li>
                <li>
          <a href="/notizie/saliceta-san-giuliano/">Saliceta San Giuliano</a>
        </li>
                <li>
          <a href="/notizie/san-cataldo/">San Cataldo</a>
        </li>
                <li>
          <a href="/notizie/san-damaso/">San Damaso</a>
        </li>
                <li>
          <a href="/notizie/san-donnino/">San Donnino</a>
        </li>
                <li>
          <a href="/notizie/san-faustino/">San Faustino</a>
        </li>
                <li>
          <a href="/notizie/sant-agnese/">Sant&#039;Agnese</a>
        </li>
                <li>
          <a href="/notizie/sant-agostino/">Sant&#039;Agostino</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio/">Sant&#039;Ambrogio</a>
        </li>
                <li>
          <a href="/notizie/stadio-braglia/">Stadio Braglia</a>
        </li>
                <li>
          <a href="/notizie/strada-gherbella/">Strada Gherbella</a>
        </li>
                <li>
          <a href="/notizie/strada-sant-anna/">Strada Sant&#039;Anna</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-cesario-sul-panaro/">San Cesario sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/san-felice-sul-panaro/">San Felice sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/san-possidonio/">San Possidonio</a>
        </li>
                <li>
          <a href="/notizie/san-prospero/">San Prospero</a>
        </li>
                <li>
          <a href="/notizie/sassuolo/">Sassuolo</a>
        </li>
                <li>
          <a href="/notizie/savignano-sul-panaro/">Savignano sul Panaro</a>
        </li>
                <li>
          <a href="/notizie/serramazzoni/">Serramazzoni</a>
        </li>
                <li>
          <a href="/notizie/sestola/">Sestola</a>
        </li>
                <li>
          <a href="/notizie/soliera/">Soliera</a>
        </li>
                <li>
          <a href="/notizie/spilamberto/">Spilamberto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torrazzi/">Torrazzi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vaciglio/">Vaciglio</a>
        </li>
                <li>
          <a href="/notizie/via-divisione-acqui/">Via Divisione Acqui</a>
        </li>
                <li>
          <a href="/notizie/via-forli/">Via Forl&igrave;</a>
        </li>
                <li>
          <a href="/notizie/via-ganaceto/">Via Ganaceto</a>
        </li>
                <li>
          <a href="/notizie/via-saragozza/">Via Saragozza</a>
        </li>
                <li>
          <a href="/notizie/via-selmi/">Via Selmi</a>
        </li>
                <li>
          <a href="/notizie/villaggio-giardino/">Villaggio Giardino</a>
        </li>
                <li>
          <a href="/notizie/villanova/">Villanova</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vignola/">Vignola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zocca/">Zocca</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-artisti/">Zona Artisti</a>
        </li>
                <li>
          <a href="/notizie/zona-fiera/">Zona Fiera</a>
        </li>
                <li>
          <a href="/notizie/zona-industriale/">Zona Industriale</a>
        </li>
                <li>
          <a href="/notizie/zona-musicisti/">Zona Musicisti</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="18474"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/sport/">Sport</a></span>

                      <span class="entry-label">/
              <a href="/notizie/carpi/" class="link">
                Carpi              </a>
            </span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Carpi - Pescara 0-0 | Per i biancorossi un pareggio amaro che non serve a nulla</h1>

        <p class="summary entry-summary" data-amp="amp-abstract"></p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-modenatoday.png" />
      </figure>
      
      <span class="author-name">
    Stefano Castellitto      </span>
    </div>

 
            <time class="datestamp" data-timestamp="pqdryv">
              22 aprile 2019 23:06            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_70e0dcb9ec000fd3e190ca67662b4571ffae8cca"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Carpi+-+Pescara+0-0+%7C+Per+i+biancorossi+un+pareggio+amaro+che+non+serve+a+nulla&url=http%3A%2F%2Fwww.modenatoday.it%2Fsport%2Fcarpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Carpi%20-%20Pescara%200-0%20%7C%20Per%20i%20biancorossi%20un%20pareggio%20amaro%20che%20non%20serve%20a%20nulla%20%40%20http%3A%2F%2Fwww.modenatoday.it%2Fsport%2Fcarpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.modenatoday.it%2Fsport%2Fcarpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html&text=Carpi+-+Pescara+0-0+%7C+Per+i+biancorossi+un+pareggio+amaro+che+non+serve+a+nulla">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/zYyxegrZXpd42VCKR5COqMemasnpcqlTF9JDzPbkezHDHdUVAmG54LNP1EIXJzpQNiaznwDUr8K0qH4YT0fOMvrvqjLCiyDEfTbPVTZ3fyNeBcpml6MIEV_qKgxL_N6mJoCj42r2oovYuz4t_PveQ9LzzfdnQgoRCTixlwoUfk7JFoAVlccHlH8eAPwkTfppRHMUKz9_x7qjTQh9qGMEKK3e0KLBN4d8lBB-">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_70e0dcb9ec000fd3e190ca67662b4571ffae8cca = 0;
      window.fSharrreTotalCount_70e0dcb9ec000fd3e190ca67662b4571ffae8cca = function( iCount )
      {
        window.iSharrreTotalCount_70e0dcb9ec000fd3e190ca67662b4571ffae8cca += iCount;
       
        if ( window.iSharrreTotalCount_70e0dcb9ec000fd3e190ca67662b4571ffae8cca > 0 )
        {
          $('#sharrre-social-counter_70e0dcb9ec000fd3e190ca67662b4571ffae8cca').text( window.iSharrreTotalCount_70e0dcb9ec000fd3e190ca67662b4571ffae8cca );
          $('#sharrre-box-social-counter_70e0dcb9ec000fd3e190ca67662b4571ffae8cca').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_70e0dcb9ec000fd3e190ca67662b4571ffae8cca').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_70e0dcb9ec000fd3e190ca67662b4571ffae8cca').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_70e0dcb9ec000fd3e190ca67662b4571ffae8cca( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_70e0dcb9ec000fd3e190ca67662b4571ffae8cca" style="display:none;">
    <span class="number" id="sharrre-social-counter_70e0dcb9ec000fd3e190ca67662b4571ffae8cca"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/sport/perugia-modena-3-1-volley-22-aprile-2019.html">
            <picture>
              <source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/16151306056902/milano-modena-modena-today-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/16151306056902/milano-modena-modena-today-3.jpg" alt="Sir Safety Perugia-Azimut Leo Shoes Modena 3-1 | Partita pazza, vincono i padroni di casa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/perugia-modena-3-1-volley-22-aprile-2019.html" class="link">Sir Safety Perugia-Azimut Leo Shoes Modena 3-1 | Partita pazza, vincono i padroni di casa</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html">
            <picture>
              <source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/52189625013238/57963949_268578800763585_3094155832300929024_n.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/52189625013238/57963949_268578800763585_3094155832300929024_n.jpg" alt="Carpi - Pescara 0-0 | Per i biancorossi un pareggio amaro che non serve a nulla">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html" class="link">Carpi - Pescara 0-0 | Per i biancorossi un pareggio amaro che non serve a nulla</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="18531"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="18558"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="18609"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="18585"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://3.citynews-modenatoday.stgy.ovh/~media/original-hi/52189625013238/57963949_268578800763585_3094155832300929024_n.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-mid/52189625013238/57963949_268578800763585_3094155832300929024_n.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/52189625013238/57963949_268578800763585_3094155832300929024_n.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Un pareggio col retrogusto amaro per il Carpi che non riesce a battere il Pescara al Cabassi consegnandosi di fatto ad una sempre pi&ugrave; probabile retrocessione in serie C. Non basta alla squadra di Castori un gran primo tempo. Diverse le occasioni buttate al vento (Marsura e Ciss&egrave; imbarazzanti, Fiorillo comunque bravo nel tenere inviolata la propria rete). Nella ripresa sbaglia anche Crociata, prima di un finale generoso ma improduttivo &egrave; rischioso, perch&eacute; &egrave; il Pescara a sfiorare il vantaggio che avrebbe significato per i biancorossi una definitiva condanna. Foggia e Livorno pareggiano 2-2, Carpi sempre a meno cinque dai playout, ma ora da giocare ne restano solo quattro. Per i biancorossi il prossimo impegno sabato a Salerno.</p>

<p><strong>CARPI - PESCARA 0-0<br />
CARPI (4-2-3-1):</strong> Piscitelli 6,5; Pachonik 6, Sabbione 6, Poli 6,5 Pezzi 6; Coulibaly 6, Pasciuti 6; Rolando 5,5 (25&#39; st Piscitella 5,5), &nbsp;Crociata 6, Marsura 5 (39&#39; st Vano s.v.); Ciss&egrave; &nbsp;5 (16&#39; st Arrighini 5). A disp.: Serraiocco, Suagher, Marcjanik, Buongiorno, Vitale, Romairone, Saric, Wilmots, Kresic. All.: Castori. &nbsp;<br />
<strong>PESCARA (4-3-3): </strong>Fiorillo 7; Ciofani 5,5 (38 &#39; st Balzano 6) Perrotta 6, Bettella 6,5 Del Grosso 6; Memushaj 6,5 Brugman 6, Crecco 6; Antonucci 6 (14&#39;st Bellini 5), Mancuso 5 (28&#39; st Capone 6), Sottil 5. A disp.: &nbsp;Kastrati, Farelli; &nbsp;Elizalde, Pinto, Marras, Borrelli, &nbsp;Camilleri, Pavone. All.: Pillon 6.<br />
Arbitro: Minelli di Varese 6. (Rossi di Novara, Luciano di Lamezia; quarto ufficiale Rossetti di Ancona)<br />
Spettatori paganti 1222, abbonati 903.</p>

<h2>La cronaca (da ilPescara.it)</h2>

<p>Pronti via e dopo appena 35 secondi &egrave; il Pescara a rendersi subito pericoloso con un destro sparato alto da&nbsp;<strong>Memushaj</strong>&nbsp;da buona posizione in area di rigore su assist di Del&nbsp;<strong>Grosso</strong>.</p>

<p>Al quinto prima occasione dei padroni di casa con Marsura&nbsp;che si trova a tu per tu con&nbsp;<strong>Fiorillo</strong>&nbsp;che riesce a bloccare l&#39;attaccante del Carpi. All&#39;8&#39; ci prova Ciss&egrave; da fuori area ma la mira &egrave; sballata. Carpi ancora pericoloso poco dopo con Marsura che scappa a&nbsp;<strong>Ciofani</strong>&nbsp;e costringe Fiorillo a salvare con i piedi. Al 18&#39; ci prova ancora Ciss&egrave;&nbsp;con un destro da fuori area che arriva tra le braccia dell&#39;estremo biancazzurro. I ragazzi di Castori provano ad aumentare la pressione e Fiorillo con un colpo di reni &egrave; costretto a deviare sopra la traversa un tiraccio dai 25 metri di Pezzi.<br />
Al 25&#39; calcio di punizione dal limite dell&#39;area ma Memushaj sparacchia alto. Fiammata dei biancazzurri al 28&#39; con Sottil che tira in diagonale quasi a colpo sicuro ma Piscitelli gli nega la gioia del gol respingendo di piede. Ma il Carpi riprende subito a spingere e Crociata arriva al tiro dalla lunga distanza. La partita diventa vivace e le squadre si allungano: al 30&#39; buona azione di Sottil sulla sinistra ma sul suo cross in area nessuno dei compagni riesce a intervenire. Al 38&#39; occasione d&#39;oro per i biancazzurri con Sottil forse troppo generoso che da buona posizione invece di tirare sceglie di passare a Mancuso ma la difesa riesce a contenere.&nbsp;<br />
Al 44&#39; Pasciuti sfrutta un corridoio sulla fascia sinistra e arriva al tiro che finisce sopra la traversa. Senza recupero finisce il primo tempo.</p>

<p>Il secondo tempo riprende con gli stessi interpreti della prima frazione. Riparte meglio il Pescara ma la prima occasione gol &egrave; del Carpi con Crociata che sfiora il palo con un diagonale di destro. Ancora i padroni di casa si fanno vedere in area di rigore con un colpo di testa di Marsura su assist di Rolando. La prima mossa &egrave; di Pillon che decide di mandare in campo al 59&#39; Bellini al posto di Antonucci con Mancuso che prende la sua posizione nel tridente d&#39;attacco. Due minuti dopo Castori risponde con Arrighini che sostituisce Ciss&egrave;. Al 63&#39; clamorosa occasione gol per i biancazzurri con il Carpi che salva sulla linea di porta, il Pescara continua ad attaccare e Piscitelli deve bloccare una conclusione di Ciofani. Il pi&ugrave; pericoloso del Delfino resta Sottil che dalla fascia a 70&#39; mette nell&#39;area piccola un cross insidioso. Subito dopo Castori manda in campo Piscitella per Rolando e Pillon fa uscire bomber Mancuso per Capone. Al 70&#39; altro salvataggio sulla linea della difesa emiliana sul colpo di testa di Crecco. All&#39;80&#39; Del Grosso prova un cross che diventa quasi un tiro che si perde a lato. L&#39;ultima mossa di Pillon per cercare di portare a casa i tre punti &egrave; l&#39;inserimento di Balzano per Ciofani. Castori invece prova Vano per Marsura. All&#39;85&#39; Bellini ha sul destro il pallone del match point ma solo davanti alla porta spara malamente sopra la traversa dopo che Brugman ha chiuso il triangolo. Un minuto e mezzo pi&ugrave; tardi Delfino ancora vicinissimo al vantaggio ma&nbsp;Piscitella salva il Carpi riuscendo a deviare sulla traversa un destro insidioso del solito Sottil. Al 92&#39; ancora Sottil si affaccia dalle parti di Piscitella ma il suo tiro &egrave; largo. Al 94&#39; Bellini in ritardo di pochi centimetri sull&#39;assist di Capone che era solo da spingere in rete.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.modenatoday.it%2Fsport%2Fcarpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html\u0026description_url=\u0026correlator=1555971152\u0026cust_params=Brand%3Dmodenatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=modenatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><img alt="" border="0" height="1" src="http://ctrl-c.cc/?1j0i3mxjqkEHWM0kZMWjYmIkRKyM0GtHxg5GojyLZjchNk6IkMSk8LKg3lOi7H1ltJflVkQkfknLkkLJFGfizh0hNgmlCHhjIk6m1g5kLFjlKFFjHkpGklIHkI7lOiNGMl2KpKskKjyjPhWMJg5Kqh4kig4KDHPMDhFjhKVJtjLJ7M6igMoHalGL9mrkzJAm9IyknMsH3h3lrGuiuhOGfj0GjMUgDJ8i2I3MujuJmJ5IQmBM7MajtGAk2GSHn5yNf40EaM4ul0" width="1" /></p>
                      
                      
<h3 style="text-align:center;">
  <strong>
    <a rel="nofollow" target="_blank" href="https://prf.hn/click/camref:1011l4nIp/adref:ModenaToday/">
      Segui la tua squadra in diretta streaming su DAZN.
    </a>
  </strong>
  
  <br />
  
  <strong>Il primo mese è GRATIS!</strong>
</h3>
                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/calcio/" class="btn block-btn default-btn rounded-btn">Calcio</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_b4f177e59db37db5e70076bf4242840153d6f01f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Carpi+-+Pescara+0-0+%7C+Per+i+biancorossi+un+pareggio+amaro+che+non+serve+a+nulla&url=http%3A%2F%2Fwww.modenatoday.it%2Fsport%2Fcarpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Carpi%20-%20Pescara%200-0%20%7C%20Per%20i%20biancorossi%20un%20pareggio%20amaro%20che%20non%20serve%20a%20nulla%20%40%20http%3A%2F%2Fwww.modenatoday.it%2Fsport%2Fcarpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.modenatoday.it%2Fsport%2Fcarpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html&text=Carpi+-+Pescara+0-0+%7C+Per+i+biancorossi+un+pareggio+amaro+che+non+serve+a+nulla">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/twlVDyuSiyr_mXzNk_bR6SaYALIInppAOToCKYdsKd3SB0Uv_kYq6AQiafkt5Kh9dQB4VoG_J0-vgRBSjEIeZ5vWI7EIGsHs7tPY07fpvdTUcRZQmMx2liAnXN6R2d7RYgHzKRB2f8ET0tgFJ3nmvhOD5DRK6r-KRrL7ZqjdZe0151lIk-n1YNjIRQIfr1nEA23KuyMO17PFZH-D2xQS0FK7wYgRjn5VmqHNp94WzLeh-ciZTGN4XdZxxe">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_b4f177e59db37db5e70076bf4242840153d6f01f = 0;
       window.fSharrreTotalCount_b4f177e59db37db5e70076bf4242840153d6f01f = function( iCount )
       {
         window.iSharrreTotalCount_b4f177e59db37db5e70076bf4242840153d6f01f += iCount;
       
        if ( window.iSharrreTotalCount_b4f177e59db37db5e70076bf4242840153d6f01f > 0 )
        {
           $('#sharrre-social-counter_b4f177e59db37db5e70076bf4242840153d6f01f').text( window.iSharrreTotalCount_b4f177e59db37db5e70076bf4242840153d6f01f );
           $('#sharrre-box-social-counter_b4f177e59db37db5e70076bf4242840153d6f01f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_b4f177e59db37db5e70076bf4242840153d6f01f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b4f177e59db37db5e70076bf4242840153d6f01f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,357805,{"title":"Carpi - Pescara 0-0 | Per i biancorossi un pareggio amaro che non serve a nulla","abstract":"","link":"http:\/\/www.modenatoday.it\/sport\/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html","uri":"carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019/357805" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=fg_GCzwOsOQ02wKFQ57T6BuYW_YZtTjHGwAGeAJFc3bOZdYK0tWMjYIimB6CT0yNVeEorf-uNQdTyULa5vHUrMI7s9CQk1RiZdPI2c6Svy3Ly1dNxs_9p7rVAtFNoxGrymXgtKrbjsCL1AwrZTzgGWy3v7BlY980v3FUXq9P6nza7fbf8IExd5w628sTO_WsqivYwKlv-wYo7hBjYDS9_6tEB-cklbXcVjDUd6pKAUeV77NWZq-rQJ1QSOswGlxOqERdjU7u39vMHR-jgetyuVfJnEndIgfXE00FNp0N4_sVtXC&__frame~jQfVWS=te4NDONd-f0sDvwU8QNEcnbKt7rGLb" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019/357805" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
								                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/treni-tper-soppressi-emilia-romagna-dati-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/35972896498133/tper-treno-gigetto-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/35972896498133/tper-treno-gigetto-2.jpg" alt="Linee ferroviarie&amp;nbsp;Fer e Tper, pendolari a piedi per oltre 1.300 volte lo scorso anno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/treni-tper-soppressi-emilia-romagna-dati-2018.html" class="link">
            Linee ferroviarie&nbsp;Fer e Tper, pendolari a piedi per oltre 1.300 volte lo scorso anno          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/si-ubriacano-e-vandalizzano-le-auto-due-19enni-modenesi-denunciati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/4352223712468/prostitute-carabinieri-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/4352223712468/prostitute-carabinieri-2-2-2.jpg" alt="Si ubriacano e vandalizzano le auto, due 19enni modenesi denunciati in Riviera"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/si-ubriacano-e-vandalizzano-le-auto-due-19enni-modenesi-denunciati.html" class="link">
            Si ubriacano e vandalizzano le auto, due 19enni modenesi denunciati in Riviera          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/coetei-anerchici-centri-sociali-modena-cpr-25-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/69630411053677/nocprcorteo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/69630411053677/nocprcorteo-2.jpg" alt="Manifestazioni parallele, due cortei anarchico-antagonisti per il 25 Aprile"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/coetei-anerchici-centri-sociali-modena-cpr-25-aprile-2019.html" class="link">
            Manifestazioni parallele, due cortei anarchico-antagonisti per il 25 Aprile          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/dati-vendite-ricavi-imprese-modena-confesercenti-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/39165906314431/scontrino-3-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/39165906314431/scontrino-3-2-2-2.jpg" alt="Vendite delle MPMI modenesi, il 2018 non lascia troppo spazio ai sorrisi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/dati-vendite-ricavi-imprese-modena-confesercenti-2018.html" class="link">
            Vendite delle MPMI modenesi, il 2018 non lascia troppo spazio ai sorrisi          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="18684"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="18714"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="18744"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="18774"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

						                  <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/multa-abbrezza-revisione-assicurazione-modena-18-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/47818125319802/municipale-controlli-notte-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/47818125319802/municipale-controlli-notte-2.jpg" alt="Va a prendere il figlio fermato per guida in stato di ebbrezza, ma viene multata per mancata revisione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/multa-abbrezza-revisione-assicurazione-modena-18-aprile-2019.html">
          Va a prendere il figlio fermato per guida in stato di ebbrezza, ma viene multata per mancata revisione        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/eventi/weekend/eventi-non-perdere-modena-provincia-20-21-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-modenatoday.stgy.ovh/~media/horizontal-low/50458480758321/giardino-di-villa-sorra-foto-nicolas-zanasi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/50458480758321/giardino-di-villa-sorra-foto-nicolas-zanasi-2.jpg" alt="Gli eventi da non perdere a Pasqua e Pasquetta a Modena e provincia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/weekend/eventi-non-perdere-modena-provincia-20-21-aprile-2019.html">
          Gli eventi da non perdere a Pasqua e Pasquetta a Modena e provincia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/politica/salvini-finita-magiatoia-bando-richiedenti-asilo-modena-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/37614943602788/salvini-otel-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/37614943602788/salvini-otel-2-2.jpg" alt="&amp;quot;Mangiatoia finita&amp;quot;, Salvini commenta il fallimento del bando per i richiedenti asilo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/salvini-finita-magiatoia-bando-richiedenti-asilo-modena-2019.html">
          &quot;Mangiatoia finita&quot;, Salvini commenta il fallimento del bando per i richiedenti asilo        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/pedone-investito-morto-camion-via-marx-carpi-19-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/25540253477488/ambulanza-118-notte-vigili-del-fuoco-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-modenatoday.stgy.ovh/~media/square-low/25540253477488/ambulanza-118-notte-vigili-del-fuoco-2-2.jpg" alt="Carpi. Pedone travolto e ucciso da un furgone in via Marx"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/pedone-investito-morto-camion-via-marx-carpi-19-aprile-2019.html">
          Carpi. Pedone travolto e ucciso da un furgone in via Marx        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/accoltellamento-inseguimento-largo-garibaldi-17-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-modenatoday.stgy.ovh/~media/horizontal-low/60676171032601/autobus-storchi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-modenatoday.stgy.ovh/~media/square-low/60676171032601/autobus-storchi-2.jpg" alt="Giovane accoltellato alla fermata dell&amp;#039;autobus, aggressore inseguito e arrestato dalla Polizia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/accoltellamento-inseguimento-largo-garibaldi-17-aprile-2019.html">
          Giovane accoltellato alla fermata dell&#039;autobus, aggressore inseguito e arrestato dalla Polizia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/sparano-fiocina-modena-20-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-modenatoday.stgy.ovh/~media/horizontal-low/1693618873855/polizia-ambulanza-6-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-modenatoday.stgy.ovh/~media/square-low/1693618873855/polizia-ambulanza-6-2.jpg" alt="Sparano ad un pedone con una fiocina, arrestati due evasi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sparano-fiocina-modena-20-aprile-2019.html">
          Sparano ad un pedone con una fiocina, arrestati due evasi        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="18624"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="18654"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64466"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>modenatoday-web</title>
    <path d="M26.2108108,46.8108108 L34.8918919,46.8108108 L34.8918919,5.18918919 L24.5459459,5.18918919 L18.7783784,23.2054054 L18.6,23.2054054 L12.4162162,5.18918919 L1.53513514,5.18918919 L1.53513514,46.8108108 L9.85945946,46.8108108 L9.85945946,35.0972973 C9.85945946,26.2972973 9.74054054,19.1621622 9.74054054,19.1027027 L9.97837838,19.1027027 C9.97837838,19.1621622 11.1081081,23.5621622 12.4756757,28.2594595 L15.1513514,37.4756757 L20.9189189,37.4756757 L23.6540541,28.2 C24.9621622,23.6216216 26.0918919,19.1621622 26.1513514,19.1027027 L26.3297297,19.1027027 C26.3297297,19.1621622 26.2108108,26.2972973 26.2108108,35.0972973 L26.2108108,46.8108108 Z M38.4594595,25.9405405 C38.4594595,41.9351351 44.227027,47.5837838 53.7405405,47.5837838 C63.372973,47.5837838 69.0810811,41.7567568 69.0810811,26.0594595 C69.0810811,10.1243243 63.3135135,4.41621622 53.7405405,4.41621622 C44.1675676,4.41621622 38.4594595,10.1837838 38.4594595,25.9405405 Z M47.3783784,25.8810811 C47.3783784,15.8324324 49.4594595,12.7405405 53.8,12.7405405 C58.0216216,12.7405405 60.1621622,15.772973 60.1621622,26.1189189 C60.1621622,36.2864865 58.0216216,39.2594595 53.8,39.2594595 C49.4594595,39.2594595 47.3783784,36.1675676 47.3783784,25.8810811 Z M72.6486486,5.18918919 L72.6486486,46.8108108 L85.9081081,46.8108108 C96.5513514,46.8108108 101.010811,39.0810811 101.010811,26.1783784 C101.010811,13.0378378 96.2540541,5.18918919 85.5513514,5.18918919 L72.6486486,5.18918919 Z M81.3297297,38.5459459 L81.3297297,13.4540541 L84.8378378,13.4540541 C89.5945946,13.4540541 92.1513514,16.427027 92.1513514,26.4162162 C92.1513514,35.3351351 89.5945946,38.5459459 84.7189189,38.5459459 L81.3297297,38.5459459 Z M104.637838,46.8108108 L127.708108,46.8108108 L127.708108,38.5459459 L113.318919,38.5459459 L113.318919,29.5081081 L123.843243,29.5081081 L123.843243,21.4810811 L113.318919,21.4810811 L113.318919,13.4540541 L127.410811,13.4540541 L127.410811,5.18918919 L104.637838,5.18918919 L104.637838,46.8108108 Z M151.313514,46.8108108 L160.113514,46.8108108 L160.113514,5.18918919 L151.789189,5.18918919 L151.789189,19.3405405 C151.789189,24.6918919 151.848649,29.2702703 151.848649,29.3297297 L151.67027,29.3297297 L140.551351,5.18918919 L131.751351,5.18918919 L131.751351,46.8108108 L140.075676,46.8108108 L140.075676,33.5513514 C140.075676,28.6756757 140.016216,23.6216216 140.016216,23.5621622 L140.194595,23.5621622 L151.313514,46.8108108 Z M182.52973,39.4972973 L183.837838,46.8108108 L192.935135,46.8108108 L184.194595,5.18918919 L171.827027,5.18918919 L163.086486,46.8108108 L171.886486,46.8108108 L173.135135,39.4972973 L182.52973,39.4972973 Z M181.102703,31.4702703 L174.562162,31.4702703 L176.405405,21.0648649 C177.059459,17.3783784 177.713514,13.4540541 177.713514,13.3945946 L177.951351,13.3945946 C178.010811,13.4540541 178.605405,17.4378378 179.259459,21.1243243 L181.102703,31.4702703 Z" class="logo-edition"></path>
    <path d="M219.102703,8.05825361 L219.102703,5.18918919 L193.475676,5.18918919 L193.475676,13.4540541 L201.978378,13.4540541 L201.978378,46.8108108 L210.6,46.8108108 L210.6,13.4540541 L215.787437,13.4540541 C216.62146,11.2033096 217.734408,9.42270825 219.102703,8.05825361 L219.102703,8.05825361 Z M323.92973,31.9459459 L334.454054,5.18918919 L325.594595,5.18918919 L321.610811,16.6648649 C320.718919,19.2216216 320.064865,21.5405405 320.005405,21.6 L319.767568,21.6 C319.708108,21.5405405 319.054054,19.2216216 318.221622,16.6054054 L314.356757,5.18918919 L304.545946,5.18918919 L315.248649,31.9459459 L315.248649,46.8108108 L323.92973,46.8108108 L323.92973,31.9459459 Z M216.962162,25.9405405 C216.962162,41.9351351 222.72973,47.5837838 232.243243,47.5837838 C241.875676,47.5837838 247.583784,41.7567568 247.583784,26.0594595 C247.583784,10.1243243 241.816216,4.41621622 232.243243,4.41621622 C222.67027,4.41621622 216.962162,10.1837838 216.962162,25.9405405 Z M225.881081,25.8810811 C225.881081,15.8324324 227.962162,12.7405405 232.302703,12.7405405 C236.524324,12.7405405 238.664865,15.772973 238.664865,26.1189189 C238.664865,36.2864865 236.524324,39.2594595 232.302703,39.2594595 C227.962162,39.2594595 225.881081,36.1675676 225.881081,25.8810811 Z M251.151351,5.18918919 L251.151351,46.8108108 L264.410811,46.8108108 C275.054054,46.8108108 279.513514,39.0810811 279.513514,26.1783784 C279.513514,13.0378378 274.756757,5.18918919 264.054054,5.18918919 L251.151351,5.18918919 Z M259.832432,38.5459459 L259.832432,13.4540541 L263.340541,13.4540541 C268.097297,13.4540541 270.654054,16.427027 270.654054,26.4162162 C270.654054,35.3351351 268.097297,38.5459459 263.221622,38.5459459 L259.832432,38.5459459 Z M298.778378,39.4972973 L300.086486,46.8108108 L309.183784,46.8108108 L300.443243,5.18918919 L288.075676,5.18918919 L279.335135,46.8108108 L288.135135,46.8108108 L289.383784,39.4972973 L298.778378,39.4972973 Z M297.351351,31.4702703 L290.810811,31.4702703 L292.654054,21.0648649 C293.308108,17.3783784 293.962162,13.4540541 293.962162,13.3945946 L294.2,13.3945946 C294.259459,13.4540541 294.854054,17.4378378 295.508108,21.1243243 L297.351351,31.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Modena"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
                
        <li><a class="link" href="http://www.ravennatoday.it/" rel="nofollow">RavennaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/ModenaToday/125552344190121" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/modenatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/modenatoday/id1203772362?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download ModenaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.modenatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download ModenaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="ModenaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - ModenaToday supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    



<script type="text/revive-ad"
  
  data-revive-ad="47846"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>ModenaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-modenatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121">http:\/\/www.facebook.com\/pages\/ModenaToday\/125552344190121</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.modenatoday.it/sport/carpi-pescara-0-0-tabellino-pagelle-22-aprile-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=LxQtqXHPHPxw1vutwKyHk-C255VnY0vN8dIIIoHxrC9Z9zI5DbciUNCLKC-_7juilbWy6h0efj4PZ1EYjZy2WPwF_BTr7if0J2LOZPL3S6lhljDtWWR55dHQCu6kLRBqQwe30PxzFvw-pVSpBYNY_FgBKnVvO5zzW0mI1vAMKVBLPr1IW5oiAztiBIn9ABbBrqycnACHdL2f5Mkmz_xgGwVZzmGnEFjUNld_wOb1SHEMTHvL7_QW-X3CbwGIy7TkwQ6W-Eiycf_MHI93wsdFw3nV3M6N4ph3Q85&__frame~jQfVWS=NgE7XkjjaaUZtTLlOYD8VB0cD58d4a" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-modenatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "carpi", "Carpi" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0x7e,0163,0x68,9.7E+1,1.14e+2,0145,1.0E+2,47,1.0E+2,0X6F,057,126,057,9.9E+1,1.11E+2,0165,110,1.16E+2,057,077,0170,0147,9.5E+1,0X32,1.1E+2,0X38,0117,0X53,0106,7.7e+1,1.16E+2,5.7E+1,1.16e+2,103,0X5a,76,0104,0X57,0167,81,9.7e+1,104,1.21E+2)+_(0132,7.9E+1,0x41,87,73,99,0X44,066,0150,0x69,118,1.19E+2,84,114,1.09e+2,0x7a,107,062,86,103,0104,0144,0146,0151,0x66,0x64,120,1.22E+2,0145,50,8.3E+1,0x41,0x42,0x56,56,0X66,0X54,0120,0153,0x4C,0x4f,54,70,0x35,49)+_(060,0x4d,0114,1.09E+2,120,74,0145,0x65,0145,0155,0162,0x68,0157,67,0x44,1.0E+2,0143,0x39,0x30,75,0137,0115,8.0E+1,0X36,7.6E+1,68,0X78,57,8.7E+1,0x33,0x56,0X69,0X63,1.0E+2,8.6E+1,79,0110,69,1.0E+2,9.7e+1,0166,4.5E+1,55,8.2e+1,0142,5.1E+1,0165,86,9.7E+1,060,8.5e+1,0x63,8.8E+1)+_(9.5e+1,8.7E+1,0137,0172,0127,0142,0111,0X6f,0x52,0X34,0156,0x45,0x68,0X38,1.22e+2,064,116,80,6.7e+1,0x43,0X78,1.06E+2,66,0x76,0126,4.8E+1,8.8e+1,0170,0124,1.15e+2,0156,88,0x4c,7.6E+1,0143,0170,8.7E+1,6.9E+1,67,0X64,5.4E+1,0164,112)+_(53,1.15E+2,0161,121,0116,9.8e+1,0143,95,0X65,070,0132,0X6F))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#x68;&#97;&#x72;&#101;&#x64;&#47;&#x64;&#x6f;&#x2f;&#x7E;&#47;&#99;&#111;&#117;&#x6E;&#x74;&#47;&#x3F;&#78;&#x50;&#100;&#116;&#x66;&#113;&#98;&#x57;&#x62;&#45;&#68;&#73;&#104;&#108;&#73;&#101;&#52;&#x4b;&#109;&#x62;&#105;&#81;&#x5a;&#113;&#103;&#100;&#111;&#97;&#x43;&#x32;&#x68;&#x53;&#74;&#x6D;&#x34;&#x53;&#107;&#52;&#x65;&#84;&#x4A;&#86;&#101;&#105;&#109;&#114;&#79;&#x61;&#48;&#x65;&#120;&#x64;&#x61;&#x37;&#x57;&#x6f;&#69;&#x65;&#89;&#70;&#x72;&#76;&#79;&#x66;&#98;&#x4e;&#45;&#89;&#x57;&#120;&#113;&#x53;&#x62;&#86;&#x43;&#88;&#121;&#x6D;&#x43;&#x70;&#76;&#68;&#72;&#x61;&#x36;&#72;&#72;&#x5f;&#x34;&#115;&#80;&#101;&#x43;&#x79;&#x30;&#x4c;&#x53;&#85;&#99;&#68;&#x4e;&#x61;&#x53;&#106;&#x57;&#72;&#x6E;&#x79;&#122;&#x76;&#95;&#x71;&#122;&#x6a;&#x76;&#77;&#x41;&#x4e;&#107;&#x76;&#85;&#x70;&#66;&#109;&#x41;&#x47;&#x44;&#115;&#x49;&#x47;&#104;&#x53;&#78;&#x4a;&#x65;&#x79;&#50;&#x4E;&#53;&#87;&#x72;&#x42;&#x6C;&#55;&#114;&#x32;&#53;&#71;&#75;&#54;&#x59;&#116;&#97;&#x2D;&#98;&#x4A;&#x74;&#80;&#x66;&#x61;&#x57;&#x43;&#120;&#101;&#67;&#80;&#x31;&#x6c;&#100;&#80;&#78;&#x62;&#87;&#x43;&#x5F;&#70;&#x6f;&#75;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


  </body>
  
</html>